<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="utf-8">
<title>Nhân viên Liên Hợp Quốc bị đình chỉ công tác sau khi sex trên xe công vụ</title>
<meta name="description" content="Hai người đàn ông ngồi trên chiếc xe của Liên Hợp Quốc đã bị đình chỉ công tác do vi phạm các quy tắc ứng xử của công chức quốc tế." />
<meta name="keywords" content="nhân viên liên hợp quốc, sex, tình dục, đình chỉ, Thế giới - Câu chuyện Sự kiện, Tin" />
<meta http-equiv="X-UA-Compatible" content="IE=100" />
<!-- FACEBOOK OPEN GRAPH -->
<meta property="fb:pages" content="156492024370599" />
<meta property="fb:app_id" content="1547540628876392" />
<meta property="og:site_name" content="IONE.NET" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://ione.net/tin-tuc/news/world/nhan-vien-lien-hop-quoc-bi-dinh-chi-cong-tac-sau-khi-sex-tren-xe-4125244.html" />
<meta property="og:image" content="https://i1-ione.vnecdn.net/2020/07/03/301180568465697imagea201593250-7030-2109-1593787192.jpg?w=680&h=408&q=100&dpr=1&fit=crop&s=7SH3ycurlCPYzNKVSaLN9w" />
 <meta property="og:title" content="Nhân viên Liên Hợp Quốc bị đình chỉ công tác sau khi sex trên xe" />
<meta property="og:description" content="Một người đàn ông sex trên xe của Liên Hợp Quốc bị đình chỉ công tác do vi phạm các quy tắc ứng xử của công chức quốc tế. Nam đồng nghiệp ngồi cùng xe chịu chung số phận." />
<meta name="twitter:url" content="https://ione.net/tin-tuc/news/world/nhan-vien-lien-hop-quoc-bi-dinh-chi-cong-tac-sau-khi-sex-tren-xe-4125244.html" />
<meta name="twitter:image" content="https://i1-ione.vnecdn.net/2020/07/03/301180568465697imagea201593250-7030-2109-1593787192.jpg?w=680&h=408&q=100&dpr=1&fit=crop&s=7SH3ycurlCPYzNKVSaLN9w" />
<meta name="twitter:title" content="Nhân viên Liên Hợp Quốc bị đình chỉ công tác sau khi sex trên xe" />
<meta name="twitter:description" content="Một người đàn ông sex trên xe của Liên Hợp Quốc bị đình chỉ công tác do vi phạm các quy tắc ứng xử của công chức quốc tế. Nam đồng nghiệp ngồi cùng xe chịu chung số phận." />
<meta name="twitter:card" value="summary" />
<meta name="twitter:site" content="@VnEnews" />
<meta name="twitter:creator" content="@VnEnews" />
	<meta name="robots" content="index, follow" />
<meta name="tt_site_id" content="1002764" />
<meta name="tt_category_id" content="1002774" />
<meta name="tt_article_id" content="4125244" />
<meta name="tt_page_ads" content="0" />
<meta name="tt_page_special" content="0" />	
<meta name="tt_page_type" content="article" />
<meta name="copyright" content="VnExpress" />
<meta name="author" content="VnExpress" />
	
<meta content="1593789453" name="article_updatetime" />
        <link rel="amphtml" href="https://amp.ione.net/tin-tuc/news/world/nhan-vien-lien-hop-quoc-bi-dinh-chi-cong-tac-sau-khi-sex-tren-xe-4125244.html" />
        <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=0" />
    <link rel="dns-prefetch" href="https://s.vnecdn.net"/>
    <link rel="dns-prefetch" href="//la.vnecdn.net"/>
    <link rel="dns-prefetch" href="https://usi-saas.vnexpress.net"/>
    <link rel="dns-prefetch" href="//scdn.eclick.vn"/>
    <link rel="dns-prefetch" href="//st.core.polyad.net"/>
    <link rel="dns-prefetch" href="//www.google-analytics.com"/>
    <link rel="dns-prefetch" href="//www.googletagmanager.com"/>
            <link rel="dns-prefetch" href="//scdn.vnecdn.net" />
        <link rel="dns-prefetch" href="//vcdn-ione.vnecdn.net" />
    <link rel="alternate" href="https://ione.net" hreflang="vi" />
    <link rel="canonical" href="https://ione.net/tin-tuc/news/world/nhan-vien-lien-hop-quoc-bi-dinh-chi-cong-tac-sau-khi-sex-tren-xe-4125244.html" />
    <script type="text/javascript">
    if((window.location.hash != '' && /vn_source=/.test(window.location.hash)) || (window.location.search != '' && /vn_source=/.test(window.location.search))){
        var _itmSource = ((window.location.hash != '') ? window.location.hash : window.location.search).replace(/^[#,?]+/g, '').split('&');
        if(_itmSource){
            window.itmSource = {};
            for(var i = 0; i < _itmSource.length; i++){
                var o = _itmSource[i].split('=');
                if(o.length == 2) window.itmSource[o[0]] = o[1];
            }
            window.dataLayer = window.dataLayer || [];
            dataLayer.push({'vn_source': window.itmSource.vn_source ? window.itmSource.vn_source : null});
            dataLayer.push({'vn_medium': window.itmSource.vn_medium ? window.itmSource.vn_medium : null});
            dataLayer.push({'vn_campaign': window.itmSource.vn_campaign ? window.itmSource.vn_campaign : null});
            dataLayer.push({'vn_term': window.itmSource.vn_term ? window.itmSource.vn_term : null});
            dataLayer.push({'vn_thumb': window.itmSource.vn_thumb ? window.itmSource.vn_thumb : null});
        }
        window.history.replaceState(false, false, window.location.protocol + '//' + window.location.hostname + window.location.pathname + (window.location.search != '' ? '' : window.location.search));
    }
    document.addEventListener('click', function(event){
        var el;
        if(event.target.nodeName == 'A'){
            el = event.target;
        }
        else{
            el = event.target.closest('a');
        }
        if(el && el.hasAttribute('data-itm-source')){
            if(el.href && el.href != window.location.href && el.href != window.location.href+'#'){
                event.preventDefault();
                var data_itm_source = el.getAttribute('data-itm-source');
                window.location = el.href+(/^#/.test(data_itm_source) ? data_itm_source : '#'+data_itm_source);
            }
        }
    });
    var trackingLogoHome = function(type, href){
        if(href == window.location.href || href == window.location.href+'#'){
            window.dataLayer = window.dataLayer || [];
            if(type == 'logo-header'){
                console.log('Header');
                return dataLayer.push({
                    "event": "iTMHometoHome",
                    "vn_source": "Home",
                    "vn_campaign": "Header",
                    "vn_medium": "Logo",
                    "vn_term": "Desktop",
                    "pageType": "Home"
                });
            }
            else if(type == 'logo-header-menu'){
                console.log('Menu-Header');
                return dataLayer.push({
                    "event": "iTMHometoHome",
                    "vn_source": "Home",
                    "vn_campaign": "Header",
                    "vn_medium": "Menu-Home",
                    "vn_term": "Desktop",
                    "pageType": "Home"
                });
            }
            else if(type == 'logo-footer-menu'){
                console.log('Menu-Footer');
                return dataLayer.push({
                    "event": "iTMHometoHome",
                    "vn_source": "Home",
                    "vn_campaign": "Footer",
                    "vn_medium": "Menu-Home",
                    "vn_term": "Desktop",
                    "pageType": "Home"
                });
            }
            else if(type == 'logo-footer'){
                console.log('Footer');
                return dataLayer.push({
                    "event": "iTMHometoHome",
                    "vn_source": "Home",
                    "vn_campaign": "Footer",
                    "vn_medium": "Logo",
                    "vn_term": "Desktop",
                    "pageType": "Home"
                });
            }
        }
    };
</script>
<!--Config-->
<script language="javascript" type="text/javascript">
    var interactions_url    = 'https://usi-saas.vnexpress.net',
		 base_url            = 'https://ione.net',
		 css_url             = 'https://scdn.vnecdn.net/ione/c/v60',
		 jsurl             	= 'https://scdn.vnecdn.net/ione/j/v53',
		 js_url             	= 'https://scdn.vnecdn.net/vnexpress/restruct/j/v784',
		 FLASH_URL           = 'https://scdn.vnecdn.net/ione/f/v3',
		 img_url             = 'https://scdn.vnecdn.net/ione/i/v14',
		 video_url_images   	= 'https://spt.vnecdn.net',
		 api_upload         	= 'https://upload.ione.net/attachment',
		 api_upload_url      = 'https://attachment.vnecdn.net',
		 site_id             =  1002764,
		 SITE_ID             =  1002764,
		 PAGE_FOLDER         =1002774,
		 PAGE_DETAIL         = 1,
		 PageHot             = 0,
		 device_env          = 4,
		 page_name           = 'detail',
		 js_url_vne          = 'https://scdn.vnecdn.net/vnexpress/restruct/j/v784',
		 css_url_vne         = 'https://scdn.vnecdn.net/vnexpress/restruct/c/v248',
		 img_url_vne         = 'https://scdn.vnecdn.net/vnexpress/restruct/i/v94',
		 flash_url_vne       = 'https://scdn.vnecdn.net/vnexpress/restruct/f/v220',	
		 SHOW_TOTAL_COMMENT = 1,
		 ads_url			= 'https://g.eclick.vn/video.xml',
        myvne_js			= 'https://scdn.vnecdn.net/myvne/j/v42',
	 ZONE_BRANDSAFE = '';
	document.domain = 'ione.net';
		
	var PageTop=1;
		var parser_autoplay = 1; 
		
</script>
<!-- Tracking-->
    <meta name="its_url" content="https://ione.net/tin-tuc/news/world/nhan-vien-lien-hop-quoc-bi-dinh-chi-cong-tac-sau-khi-sex-tren-xe-4125244.html" />
    <meta name="its_id" content="4125244" />
    <meta name="its_title" content="Nhân viên Liên Hợp Quốc bị đình chỉ công tác sau khi sex trên xe" />
    <meta name="its_section" content="ione" />
    <meta name="its_subsection" content="ione, news, world" />
    <meta name="its_tag" content="nhân viên liên hợp quốc, sex, tình dục, đình chỉ, Thế giới - Câu chuyện Sự kiện, Tin" />
    <meta name="its_topic" content="" />
    <meta name="its_object" content="" />
    <meta name="its_embed" content="0" />
    <meta name="its_author" content="1700000371" />
    <meta name="its_type" content="text" />
    <meta name="its_wordcount" content="442" />
    <meta name="its_publication" content="1593788407" />
    <script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-249346-42', 'auto', {'name': 't1'});//vne      
	/////////////////
	ga('create', 'UA-50285069-30', 'auto', {'name': 't2'});

	<!-- Start FOSP Web Analytics Tracker -->
	ga('t0.send', 'pageview');
	ga('t1.send', 'pageview'); 
	/////////////
	ga('t2.send', 'pageview');			
	<!-- End FOSP Web Analytics Code -->
	var ZONE_ADS = 1;
	var _siteId="8";
	window.dataLayer = window.dataLayer || [];
	dataLayer.push({'pageCategory': '1002764'});
	dataLayer.push({'pageSubcategoryId': '1002774'});
	dataLayer.push({'pageType': 'Article'});
	dataLayer.push({'pagePlatform': 'Web'});
	var article_type = 1;
	dataLayer.push({'pageSubcategory': 'World'});
	dataLayer.push({'articleId': '4125244'});
	dataLayer.push({'articleTitle': 'Nhân viên Liên Hợp Quốc bị đình chỉ công tác sau khi sex trên xe'});
	dataLayer.push({'articleAuthor': '1700000371'});
	dataLayer.push({'articlePublishDate': '20200703220707'});
	dataLayer.push({'articleTags': 'nhân viên liên hợp quốc, sex, tình dục, đình chỉ, Thế giới - Câu chuyện Sự kiện, Tin'});
	dataLayer.push({'pageEmbed': 'list_link'});

	/* <!-- Google Tag Manager --> */
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WN7FTD4');
	/* <!-- Google Tag Manager -->	 */
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-N3FNJF');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50285069-35"></script>
<script>
  window.dataLayer1 = window.dataLayer1 || [];
  function gtag(){dataLayer1.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-50285069-35');
</script>
<link rel="stylesheet" href="https://scdn.vnecdn.net/ione/c/v60/general.css" media="all" />
<link href="https://scdn.vnecdn.net/ione/c/v60/nhipsong.css" media="screen" rel="stylesheet" type="text/css" >
<link rel="stylesheet" href="https://scdn.vnecdn.net/myvne/c/v32/lib/jquery.fancybox.css"  media="all"/>
<link rel="stylesheet" type="text/css" href="https://scdn.vnecdn.net/myvne/c/v32/ls/myvne_2019.css" media="all">
<link rel="stylesheet" href="https://scdn.vnecdn.net/ione/c/v60/fp-style-parser-ione.css"  media="all"/>
<script type="text/javascript" src="//scdn.eclick.vn/delivery/asset/adsbyeclick.js" async></script>
<script type="text/javascript" src="//scdn.eclick.vn/delivery/eclick.js" async></script>
<script language="javascript" type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/vnexpress/restruct/j/v784/utils/utils.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/vnexpress/restruct/j/v784/interactions/parser_v3.js"></script>
<script language="javascript" type="text/javascript" src="https://scdn.vnecdn.net/ione/j/v53/sticky_ads.js"></script>
            <script type="text/javascript" src="https://scdn.vnecdn.net/ione/j/v53/lazyload_rof.js"></script>
    <script language="javascript" type="text/javascript" src="https://scdn.vnecdn.net/ione/j/v53/module/detail.js"></script><script language="javascript" type="text/javascript" src="https://scdn.vnecdn.net/vnexpress/restruct/j/v784/v2/helper/interactions/commentv3.js"></script>
	
<script>var zoneOutstream=4929;</script>
<script src="https://scdn.eclick.vn/delivery/inread_pc_qt.js"></script>

<!-- GOOGLE SEARCH STRUCTURED DATA FOR ARTICLE -->
<script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "NewsArticle",
				"mainEntityOfPage":{
					"@type":"WebPage",
					"@id":"https://ione.net/tin-tuc/news/world/nhan-vien-lien-hop-quoc-bi-dinh-chi-cong-tac-sau-khi-sex-tren-xe-4125244.html"
				},
				"headline": "Nhân viên Liên Hợp Quốc bị đình chỉ công tác sau khi sex trên xe",
				"description": "Một người đàn ông sex trên xe của Liên Hợp Quốc bị đình chỉ công tác do vi phạm các quy tắc ứng xử của công chức quốc tế. Nam đồng nghiệp ngồi cùng xe chịu chung số phận.",
				"image": {
					"@type": "ImageObject",
					"url": "https://i1-ione.vnecdn.net/2020/07/03/301180568465697imagea201593250-7030-2109-1593787192.jpg?w=750&h=450&q=100&dpr=1&fit=crop&s=xRpSgAKf_lDUU_jfQZH4_w",
					"width" : 720,
					"height" : 480
				},				
				"datePublished": "2020-07-03T22:00:07+07:00",
                "dateModified": "2020-07-03T22:17:33+07:00",
					
				"author": {
					"@type": "Person",
					"name": "IOne"
				},
				"publisher": {
					"@type": "Organization",
					"name": "IOne.net",
					"logo": {
						"@type": "ImageObject",
						"url": "https://scdn.vnecdn.net/ione/i/v14/graphics/ione_datagoogle.png"
					}
				}
			}
			</script>
			<script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "BreadcrumbList",
				"itemListElement": [
					{
								"@type": "ListItem",
								"position": 1,
								"item": {
									"@id": "https://ione.net",
									"name": "Ione"
								}
							},{
										"@type": "ListItem",
										"position": 2,
										"item": {
											"@id": "https://ione.net/tin-tuc/news",
											"name": "News"
										}
									},{
								"@type": "ListItem",
								"position": 3,
								"item": {
									"@id": "https://ione.net/tin-tuc/news/world",
									"name": "World"
								}
							}
				]
			}
			</script>
<!-- GENERAL GOOGLE SEARCH META -->
<script type="text/javascript">
var js_url = js_url_vne;
		
	var isSupportVOD = !1,
        isScriptLoaded = !1,
        head = document.getElementsByTagName("head")[0], istablet = '';
    try {
        var obj = document.createElement('video');
		if("MediaSource" in window || obj.canPlayType('application/vnd.apple.mpegurl')) 
		{
			isSupportVOD = !0;
		}
    } catch (a) {
        console.log(a);
    }
 
    if (document.cookie.indexOf('device_env=4') > -1 && document.cookie.indexOf('device_env_real=2') > -1) {
        istablet = 'm';
    }
 
    if (1 == isSupportVOD) {
        var s_hls = document.createElement("script");
        s_hls.type = "text/javascript";
        s_hls.async = !0;
        s_hls.src = js_url_vne + "/v2/helper/" + istablet + "vod/hls.js";
        s_hls.onload = function () {
            var s_vlib = document.createElement("script");
            s_vlib.type = "text/javascript";
            s_vlib.async = !0;
            s_vlib.src = js_url_vne + "/v2/helper/" + istablet + "vod/video.lib.js";
            s_vlib.onload = function () {
                isScriptLoaded = !0;
            };
            head.appendChild(s_vlib);
        };
        head.appendChild(s_hls);
        var scriptVOD = document.createElement("script");
        scriptVOD.type = "text/javascript";
        scriptVOD.async = !0;
        scriptVOD.src =
            js_url_vne + "/v2/helper/" + istablet + "embed_vod.js";
        scriptVOD.onload = function () {
        };
        head.appendChild(scriptVOD);
        var link = document.createElement("link");
        link.rel = "stylesheet";
        link.type = "text/css";
        link.href = js_url_vne + "/v2/helper/" + istablet + "vod/video-js.css";
        link.media = "all";
        head.appendChild(link);
        var scriptAds = document.createElement("script");
        scriptAds.type = "text/javascript";
        scriptAds.async = !0;
        scriptAds.src = js_url_vne + "/v2/helper/" + istablet + "vod/ads.js";
        scriptAds.onload = function () {
        };
        head.appendChild(scriptAds);
    } else {
        if (istablet == 'm') {
            var link = document.createElement("link");
            link.rel = "stylesheet";
            link.type = "text/css";
            link.href = js_url_vne + "/v2/helper/mvod/fp-style.css";
            link.media = "all";
            head.appendChild(link);
            var mfplayer = document.createElement("script");
            mfplayer.type = "text/javascript";
            mfplayer.async = !0;
            mfplayer.src = js_url_vne + "/v2/helper/mfplayer.js";
            mfplayer.onload = function () {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = !0;
                a.src = js_url_vne + "/v2/helper/membed.js";
                a.onload = function () {
                    isScriptLoaded = !0
                };
                head.appendChild(a)
            };
            head.appendChild(mfplayer);
        } else {
            script = document.createElement("script"), script.type = "text/javascript", script.async = !0, script.src = js_url_vne + "/v2/helper/embed.js", script.onload = function () {
            }, head.appendChild(script);
        }
    }
		
</script><script async src="https://scdn.vnecdn.net/vnexpress/restruct/j/v784/v2/helper/audio_v2/fpt-audio-player-v1-pin-pc.js" type="text/javascript"></script>
<script async src="https://scdn.vnecdn.net/vnexpress/restruct/j/v784/v2/helper/audio_v2/fpt-audio-player-v1-vne.js" type="text/javascript"></script>
	<!-- taboola ads script -->
	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/fptonline-ione/loader.js',
		'tb_loader_script');
		if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
	</script> 
<!-- start code header ads -->
<script>var googletag=googletag||{},pbjs=pbjs||{},Criteo=window.Criteo||{};googletag.cmd=googletag.cmd||[];pbjs.que=pbjs.que||[];Criteo.events=Criteo.events||[];var googTagCode={display:[],config:null,video:{outstream:{id:'',code:''},inarticle:{id:'',code:''}},tag:{}};</script>
<script async='async' type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async='async' type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script>
<script async='async' type='text/javascript' src='https://s.eclick.vn/delivery/dfp/prebid.js'></script>
	<script async='async' type='text/javascript' src='https://s.eclick.vn/delivery/dfp/OV_PC_Ione_Detail_Nhipsong.js'></script>
<!-- end code header ads -->
</head>
<body data-source="Detail">	
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WN7FTD4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N3FNJF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>	
	<!-- End Google Tag Manager (noscript) -->
	
	<div id="myvne_taskbar"></div>
	 <!--Check is switch-->
    	<div id="box_col_left" class="block_more_info" data-campaign="Slidebar">
	  <div class="box_width_common">
	    <div class="btn_control_col_left"><img src="https://scdn.vnecdn.net/ione/i/v14/graphics/img_left_panel.gif" alt="iOne" /></div>
	    <div class="block_scoll_menu">
	      <div class="block_search">
	      	<form id="search" target="_blank" method="get" action="//ione.net/search">
			<input type="hidden" name="csrf" value="80355b306cdcc8cc1d6958acdd5e8d48">
	        <input type="text" onblur="if (this.value == ''); this.value = this.defaultValue;" onfocus="if (this.value == this.defaultValue); this.value = '';" value="Tìm kiếm" class="input_search" maxlength="80" name="q">
	        <input type="submit" class="icon_menu_phone btn_search" value="">
	        </form>
	        <div class="clear">&nbsp;</div>
	      </div>
	      	      <ul class="list_item_panel">
	        <li ><a data-medium="Menu-Home" href="https://ione.net"><span class="icon_menu_phone ico_menu_01">&nbsp;</span>Trang chủ</a></li>
			<li ><a data-medium="Menu-Sao" href="https://ione.net/tin-tuc/sao" ><span class="icon_menu_phone ico_menu_03">&nbsp;</span>Sao</a></li>
			<li ><a data-medium="Menu-Phim" href="https://ione.net/tin-tuc/phim" class=""><span class="icon_menu_phone ico_menu_02">&nbsp;</span>Phim</a></li>
			<li ><a data-medium="Menu-ThoiTrang" href="https://ione.net/tin-tuc/thoi-trang" ><span class="icon_menu_phone ico_menu_05">&nbsp;</span>Thời trang</a></li>			
			<li class="active"><a data-medium="Menu-NhipSong" href="https://ione.net/tin-tuc/nhip-song" class=""><span class="icon_menu_phone ico_menu_02">&nbsp;</span>Nhịp sống</a></li>
			<li ><a data-medium="Menu-ChiemTinh" href="https://ione.net/tin-tuc/chiem-tinh"><span class="icon_menu_phone ico_menu_06">&nbsp;</span>Chiêm tinh</a></li>
			<li ><a data-medium="Menu-Quiz" href="https://ione.net/tin-tuc/quiz"><span class="icon_menu_phone ico_menu_10">&nbsp;</span>Quiz</a></li>			
			<li ><a data-medium="Menu-TiTe" href="https://ione.net/tin-tuc/ti-te"><span class="icon_menu_phone ico_menu_12">&nbsp;</span>Tỉ tê</a></li>
			<li ><a data-medium="Menu-Video" href="https://ione.net/video"><span class="icon_menu_phone ico_menu_13">&nbsp;</span>Video</a></li>	        
	        <li><a data-medium="Menu-LienHeToaSoan" href="https://ione.net/contactus/" class="bg_666"><span class="icon_menu_phone ico_menu_15">&nbsp;</span>Liên hệ tòa soạn</a></li>
	        <li class="end"><a data-medium="Menu-ThongTinToaSoan" href="//vnexpress.net/contact.htm"  class="bg_666"><span class="icon_menu_phone ico_menu_16">&nbsp;</span>Thông tin tòa soạn</a></li>
	      </ul>
	      <div class="coppy_right_left width_common">
	        <div class="txt_coppy_right">
	          <p>© Copyright 2010 iOne.net, All rights reserved</p>
	          <p>® VnExpress giữ bản quyền nội dung trên website này.</p>
	        </div>
	        <div class="txt_lienhe"> Hotline:<br>
	          <a href="tel:012388801238">0123.888.0123 (Hà Nội)</a> <br>
	          <a href="tel:01292333555">0129.233.3555 (TP HCM) </a></div>
	      </div>
	    </div>
	  </div>
	  <div class="clear"></div>
	</div>
	<div style="background: none repeat scroll 0% 0% rgb(0, 0, 0); display: block;" id="slideshow_popup"></div>
	<div id="page" >
		<div id="wrapper_header" data-campaign="Header">
	<div id="header">
	  <div class="width_common">
		<div class="logovne"> 
			<a data-medium="Logo" href="https://ione.net" title="iOne - Trang thông tin giải trí dành riêng cho giới trẻ">
				<img src="https://scdn.vnecdn.net/ione/i/v14/graphics/img_logo_ione_mobile.gif" alt="iOne - Trang thong tin giai tri danh rieng cho gioi tre" class="img_logo" />
			</a>
			<a data-medium="Logo-Kpop" href="https://ione.net/cover-dance-2020" style="position: absolute;right: 75px;top: 10px;width: 60px;"><img alt="KPOP" src="https://scdn.vnecdn.net/ione/i/v14/graphics/logo-kpop.png"></a>
			
		  <div class="right ipad_header">
			<div class="web">
			 
			</div>			
		  </div>
		</div>
		<div class="clear">&nbsp;</div>
	  </div>
	  <div class="clear">&nbsp;</div>
	</div>
</div>
<div id="header_web" class="width_common" data-campaign="Header">			
	<div class="noel_2020">
		<div id="header_main"> 
		  <div class="header_logo width_common">
			<a data-medium="Logo" href="https://ione.net" title="iOne - Trang thông tin giải trí dành riêng cho giới trẻ">
				<img src="https://scdn.vnecdn.net/ione/i/v14/graphics/img_logo_ione_web.svg" alt="iOne - Trang thong tin giai tri danh rieng cho gioi tre" class="left logo_web"/>
			</a>
			<ul id="menu_web">			
										<li class="active"><a data-medium="Menu-News" href="https://ione.net/tin-tuc/news" onclick="ga('t0.send', 'Menu','Clk_Item_1', 'ione');" class="mnu_nhipsong" title="News">News</a></li>
											<li ><a data-medium="Menu-Stars" href="https://ione.net/tin-tuc/stars" onclick="ga('t0.send', 'Menu','Clk_Item_2', 'ione');" class="mnu_showbiz" title="Stars">Stars</a></li>
											<li ><a data-medium="Menu-Style" href="https://ione.net/tin-tuc/style" onclick="ga('t0.send', 'Menu','Clk_Item_3', 'ione');" class="mnu_thoitrang" title="Style">Style</a></li>
											<li ><a data-medium="Menu-MoviesMuzik" href="https://ione.net/tin-tuc/movies-muzik" onclick="ga('t0.send', 'Menu','Clk_Item_4', 'ione');" class="mnu_nhipsong" title="Movies - Muzik">Movies - Muzik</a></li>
											<li ><a data-medium="Menu-Horoscopes" href="https://ione.net/tin-tuc/horoscopes" onclick="ga('t0.send', 'Menu','Clk_Item_6', 'ione');" class="mnu_chiemtinh" title="Horoscopes">Horoscopes</a></li>
											<li ><a data-medium="Menu-Funland" href="https://ione.net/tin-tuc/funland" onclick="ga('t0.send', 'Menu','Clk_Item_7', 'ione');" class="mnu_vuidoc" title="Funland">Funland</a></li>
											<li ><a data-medium="Menu-GirlsBoys" href="https://ione.net/tin-tuc/girls-boys" onclick="ga('t0.send', 'Menu','Clk_Item_8', 'ione');" class="mnu_nhipsong" title="Girls - Boys">Girls - Boys</a></li>
											<li ><a data-medium="Menu-Video" href="https://ione.net/video" onclick="ga('t0.send', 'Menu','Clk_Item_9', 'ione');" class="mnu_video" title="Video">Video</a></li>
											<li ><a data-medium="Menu-Photos" href="https://ione.net/tin-tuc/photos" onclick="ga('t0.send', 'Menu','Clk_Item_10', 'ione');" class="mnu_nhipsong" title="Photos">Photos</a></li>
						
			</ul>	
				
			<div>
				<a class="kpop" data-medium="Logo-Kpop" style="width:53px;padding-top:7px;" href="https://ione.net/cover-dance-2020"><img alt="KPOP" src="https://scdn.vnecdn.net/ione/i/v14/graphics/logo-kpop.png"></a>
			</div>
		  </div>	  
		  <div class="clear">&nbsp;</div>
		</div>
	</div>
	<div id="QC_TOP" class="width_common">
		<div class="container">
					<div id='O_PC_Nhipsong_Detail_MH_728x90'><script>googTagCode.display.push('O_PC_Nhipsong_Detail_MH_728x90');</script></div>
		
	
		</div>
	</div>
	<div class="mid_header width_common">
		<div class="container">
		<div class="left"> 
	    			<div class="block_breakumb_left">
			  <div class="list_arrow_breakumb">
								<a data-medium="Menu-News" href="https://ione.net/tin-tuc/news" class="parent_breakumb">News</a>
				
									<div class="child_breakumb">
					  
						<a data-medium="Menu-Vietnam"  href="https://ione.net/tin-tuc/news/vietnam">Vietnam</a>
						<span class="drash">|</span>  
						<a data-medium="Menu-World" class="active" href="https://ione.net/tin-tuc/news/world">World</a>
						<span class="drash">|</span>  
						<a data-medium="Menu-Lifestyle"  href="https://ione.net/tin-tuc/news/lifestyle">Lifestyle</a>
						<span class="drash">|</span>  
						<a data-medium="Menu-Sports"  href="https://ione.net/tin-tuc/news/sports">Sports</a>
											 </div>							
									
				 							
								
							  </div>
			</div>	
		</div>		
				<div id="textsearch" class="right">			
			<form action="/search?" id="formsearch" name="formsearch">
				<input type="hidden" name="csrf" value="0ae6c80082d4daeef5f62f62401ccf1a">
				<div class="block_search_web left">
					<input type="text" name="q" value="Tìm kiếm" onblur="if(this.value=='') this.value=this.defaultValue" onfocus="if(this.value==this.defaultValue) this.value=''" class="txt_input">
					<input type="submit" value="" name="" class="icon_seach_web1">
				</div>
			</form>
		</div>
				
		</div> 
	</div>
</div>
		<nav id="nav_scroll_page" class="nav_scroll_page_new" style="position:fixed; top:0;display:none;">
			<div class="nave_page row">
				<div id="container_nav_scroll">
					<a class="fb left btn_facebook" rel="nofollow" href="javascript:;"><img src="https://scdn.vnecdn.net/ione/i/v14/icons/facebook.png" /></a>
					<div class="others left">
						<a class="btn_others left" href="javascript:void(0)" onclick="toggle_visibility('others');"></a>
						<div  id="others">
							<ul>
								<li class="cmt"><a href="https://ione.net/tin-tuc/news/world/nhan-vien-lien-hop-quoc-bi-dinh-chi-cong-tac-sau-khi-sex-tren-xe-4125244.html#box_comment" onclick="toggle_visibility('others');">Bình luận</a></li>								
								<li class="email"><a class="share_email_article" href="javascript:void(0)" onclick="toggle_visibility('others');">Chia sẻ Email</a></li>
							</ul>
							<div class="icon_a"></div>
						</div>
					</div>					
										<a class="readmore right" href="https://ione.net/tin-tuc/news/world/nhom-hacker-noi-tieng-anonymous-keu-goi-xoa-tiktok-ngay-4124884.html" onclick="ga('t0.send', 'StickyBar','Clk_Button_Next', 'ione');">Xem tiếp</a>
									</div>
			</div>			
		</nav>
		<script type="text/javascript">
			function toggle_visibility(id) {
			   var e = document.getElementById(id);
			   if(e.style.display == 'block')
				  e.style.display = 'none';
			   else
				  e.style.display = 'block';
			}
		</script>
				<div id="wrapper_container">
			<div id="container">
				<div class="width_common"  >
								 <div id="detail_page" class="width_common line_col">	
	<div id="col_660" class="left">
		<div class="box_width_common" id="box_details_news">
			<div class="main_content_detail width_common">
                                <div class="block_timer_share">
                    <div class="block_timer left txt_666">Thứ sáu, 3/7/2020, 22:00 (GMT+7)</div>
                    <script type="text/javascript">
    var article_title = 'Nh%C3%A2n+vi%C3%AAn+Li%C3%AAn+H%E1%BB%A3p+Qu%E1%BB%91c+b%E1%BB%8B+%C4%91%C3%ACnh+ch%E1%BB%89+c%C3%B4ng+t%C3%A1c+sau+khi+sex+tr%C3%AAn+xe+-+VnExpress+Ione';
    var article_description = 'Một người đàn ông sex trên xe của Liên Hợp Quốc bị đình chỉ công tác do vi phạm các quy tắc ứng xử của công chức quốc tế. Nam đồng nghiệp ngồi cùng xe chịu chung số phận.';
    var article_image = 'https://i1-ione.vnecdn.net/2020/07/03/301180568465697imagea201593250-7030-2109-1593787192.jpg?w=680&h=408&q=100&dpr=1&fit=crop&s=7SH3ycurlCPYzNKVSaLN9w';
    $(document).ready(function() {
        if(typeof(ArticleShare) != "undefined")
        {
            ArticleShare.init();
            ArticleShare.SocialButtonLike();
            //CmtWidget.mix();
        }
    });
</script>
<div class="block_share right">
    <a class="btn_facebook" rel="nofollow" href="javascript:;" title="Chia sẻ bài viết lên facebook"><img alt="Chia sẻ bài viết lên facebook" src="https://scdn.vnecdn.net/ione/i/v14/graphics/icon_fb.gif" /></a>
    <a class="btn_twitter get-link-bitly" rel="nofollow" href="javascript:;" id="twitter" data-url="https://ione.net/tin-tuc/news/world/nhan-vien-lien-hop-quoc-bi-dinh-chi-cong-tac-sau-khi-sex-tren-xe-4125244.html" title="Chia sẻ bài viết lên twitter"><img alt="Chia sẻ bài viết lên twitter" src="https://scdn.vnecdn.net/ione/i/v14/graphics/icon_twitter.gif" /></a>
    
    <!--<span class="drash_share">|</span>-->
    <!--<a href="javascript:void(0);" onclick="common.printContent();" title="Print" rel="nofollow"><img src="https://scdn.vnecdn.net/ione/i/v14/graphics/icon_print.gif" alt="" /></a>-->
    <a href="#" class="share_email_article"><img src="https://scdn.vnecdn.net/ione/i/v14/graphics/icon_letter.gif" alt="" /></a>
</div>

                </div>
                                				<div class="title_news">
				  <h1>Nhân viên Liên Hợp Quốc bị đình chỉ công tác sau khi sex trên xe</h1>
			    </div>
			                  <h2 class="short_intro txt_666">Một người đàn ông sex trên xe của Liên Hợp Quốc bị đình chỉ công tác do vi phạm các quy tắc ứng xử của công chức quốc tế. Nam đồng nghiệp ngồi cùng xe chịu chung số phận.</h2>
			   <div class="fck_detail width_common block_ads_connect">
					<div class="list_link" data-component-type="list_link" data-component-value="4122215,4109370,4100001"></div><div class="list_link" contenteditable="false" data-component="true" data-component-type="list_link" data-component-value="4122215,4109370,4100001" data-widget="obj" style="cursor:pointer">
</div><p class="Normal"><a href="https://beta.ione.net/nhan-vien-lien-hop-quoc-bi-bat-qua-tang-sex-tren-xe-cong-4122215.html" rel="nofollow">Hai nhân viên nam</a> của Tổ chức Giám sát lệnh ngừng bắn Liên Hợp Quốc (UNTSO) đã bị đình chỉ công tác kể từ 2/7, theo<em> Mail</em>. "Quyết định đình chỉ là phù hợp sau những hành vi vi phạm nghiêm trọng, không tuân thủ các nguyên tắc ứng xử của công chức quốc tế", Stéphane Dujarric, phát ngôn viên Tổng thư ký Liên Hợp Quốc, cho biết. "UNTSO đã tham gia vào một chiến dịch nâng cao nhận thức mạnh mẽ để nhắc nhở nhân viên của mình về nghĩa vụ của họ đối với Bộ quy tắc ứng xử của Liên hợp quốc", ông Dujarric nói thêm.</p><table align="center" border="0" cellpadding="3" cellspacing="0" class="tplCaption" data-widget="obj"><tbody><tr><td><img alt="Ảnh cắt từ video." data-natural-h="432" data-natural-width="634" src="https://i1-ione.vnecdn.net/2020/07/03/30118056-8465697-image-a-20-15-4088-4932-1593787192.jpg?w=0&h=0&q=100&dpr=1&fit=crop&s=1z5ClAet3z-CBBgQvHFkTw" data-original="https://i1-ione.vnecdn.net/2020/07/03/30118056-8465697-image-a-20-15-4088-4932-1593787192.jpg?w=0&h=0&q=100&dpr=1&fit=crop&s=1z5ClAet3z-CBBgQvHFkTw"  data-retina=""  ></td>
		</tr><tr><td>
			<p class="Image">Ảnh cắt từ video.</p>
			</td>
		</tr></tbody></table><p class="Normal">Cuối tuần trước, một đoạn video dài 18 giây lan truyền trên mạng ghi lại cảnh tượng một người đàn ông mặc áo trắng ngồi ở ghế sau xe công vụ Liên Hợp Quốc, đang quan hệ tình dục với một phụ nữ mặc váy đỏ. Một người đàn ông khác ngồi ở hàng ghế trước dường như đang ngủ. Sau khi dừng đèn đỏ, chiếc xe tiếp tục lái trên đường. Hai người đàn ông được xác nhận là nhân viên UNTSO. Sự việc xảy ra ở phố HaYarkon, thành phố Tel Aviv, Israel.</p><p class="Normal">Khi video lần đầu xuất hiện trên mạng, ông Stephane Dujarric nói: "Chúng tôi bị sốc và vô cùng bối rối trước những gì nhìn thấy trong video. Hành vi này là ghê tởm và đi ngược lại mọi thứ chúng tôi đã và đang nỗ lực để chống lại những hành vi sai trái của nhân viên Liên Hợp Quốc".</p><p class="Normal">Liên Hợp Quốc có các quy định nghiêm ngặt đối với các hành vi sai trái về tình dục của các nhân viên tổ chức, nhưng nhiều trường hợp vi phạm đã được phát hiện trong những năm gần đây. Tháng 12/2019, một báo cáo tuyên bố rằng những nhân viên gìn giữ hòa bình của LHQ tại Haiti đã quan hệ tình dục với hàng trăm phụ nữ và trẻ em gái trước khi bỏ rơi họ.</p><p class="Normal">Các nhà nghiên cứu tại Anh và Canada cho rằng tại Haiti có nhiều đứa trẻ có cha là nhân viên gìn giữ hòa bình Liên Hiệp Quốc. Thậm chí có bé gái 11 tuổi đã mang thai sau khi bị lạm dụng tình dục. Một số cô gái được đổi "vài đồng xu" để lấy thức ăn và quan hệ với nhân viên LHQ để có thể sống sót. Sau khi những đứa trẻ sinh ra, các bà mẹ trẻ đã phải sống một cuộc sống nghèo khổ trong lúc phải nuôi con một mình, theo <em>Times.</em></p><p class="Normal" style="text-align:right;"><strong>Bee</strong></p>					
               </div>               
               				   <div class="author_mail width_common">
									</div>
				<div class="clear">&nbsp;</div>				
			   			   
				<div id="social_like_new" class="social_share left" style="padding:0px 10px">
					<ul>								
						<li class="chiase_face"><div class="fb-share-button" data-href="https://ione.net/tin-tuc/news/world/nhan-vien-lien-hop-quoc-bi-dinh-chi-cong-tac-sau-khi-sex-tren-xe-4125244.html" data-layout="button_count"></div></li>
						<li class="send_face"><div class="fb-send" data-href="https://ione.net/tin-tuc/news/world/nhan-vien-lien-hop-quoc-bi-dinh-chi-cong-tac-sau-khi-sex-tren-xe-4125244.html"></div></li>
												<li><a class="btn_twitter get-link-bitly" rel="nofollow" href="javascript:;" id="twitter" data-url="https://ione.net/tin-tuc/news/world/nhan-vien-lien-hop-quoc-bi-dinh-chi-cong-tac-sau-khi-sex-tren-xe-4125244.html" title="Chia sẻ bài viết lên twitter"><img alt="Chia sẻ bài viết lên twitter" src="https://scdn.vnecdn.net/ione/i/v14/graphics/tw_video.png" /></a></li>
												
						<li class="link_comment"><a href="#box_comment">Bình luận</a></li>
					</ul>
				</div>               
              			  			 		
			<div class="box_category width_common">              
  <div class="content_box_category width_common">
	 <div class="list_3image_inrow">
		<ul class="list_news_image" data-campaign="Box-Reference">
		  		   <li>
			  <div class="thumb">
                  <a  data-medium="Item-1" data-thumb="1" href="https://ione.net/tin-tuc/news/world/nhan-vien-lien-hop-quoc-bi-bat-qua-tang-sex-tren-xe-cong-4122215.html" onClick="ga('t0.send', 'Detail', 'Click Tin liên quan', 'Tin liên quan bài viết');">
                      <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://i1-ione.vnecdn.net/2020/06/28/301180568465697imagea201593250-3291-7354-1593320487.jpg?w=220&h=132&q=100&dpr=1&fit=crop&s=4KEcUGHJrcbFm0vUdjIB2Q" data-retina="" class="vne_lazy_image " alt="Nhân viên Liên Hợp Quốc bị bắt quả tang sex trên xe công">                  </a>
              </div>
			  <div class="title_news"><a  class="txt_link" data-medium="Item-1" data-thumb="1" href="https://ione.net/tin-tuc/news/world/nhan-vien-lien-hop-quoc-bi-bat-qua-tang-sex-tren-xe-cong-4122215.html" onClick="ga('t0.send', 'Detail', 'Click Tin liên quan', 'Tin liên quan bài viết');">Nhân viên Liên Hợp Quốc bị bắt quả tang sex trên xe công</a></div>
		   </li>
		  		   <li>
			  <div class="thumb">
                  <a  data-medium="Item-2" data-thumb="1" href="https://ione.net/tin-tuc/news/bien-phap-chong-ncov-cua-anh-bi-che-nhao-chang-khac-nao-cam-sex-4109370.html" onClick="ga('t0.send', 'Detail', 'Click Tin liên quan', 'Tin liên quan bài viết');">
                      <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://i1-ione.vnecdn.net/2020/06/02/0whatsappimage20191213at005755-5490-3268-1591092637.jpg?w=220&h=132&q=100&dpr=1&fit=crop&s=5wtOqqOzJuwJM7LPHcPmyw" data-retina="" class="vne_lazy_image " alt="Biện pháp chống nCoV của Anh bị chế nhạo 'chẳng khác nào cấm sex'">                  </a>
              </div>
			  <div class="title_news"><a  class="txt_link" data-medium="Item-2" data-thumb="1" href="https://ione.net/tin-tuc/news/bien-phap-chong-ncov-cua-anh-bi-che-nhao-chang-khac-nao-cam-sex-4109370.html" onClick="ga('t0.send', 'Detail', 'Click Tin liên quan', 'Tin liên quan bài viết');">Biện pháp chống nCoV của Anh bị chế nhạo 'chẳng khác nào cấm sex'</a></div>
		   </li>
		  		   <li>
			  <div class="thumb">
                  <a  data-medium="Item-3" data-thumb="1" href="https://ione.net/tin-tuc/movies-muzik/movies/be-boi-sex-phong-chat-thu-n-duoc-dung-thanh-phim-4100001.html" onClick="ga('t0.send', 'Detail', 'Click Tin liên quan', 'Tin liên quan bài viết');">
                      <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://i1-ione.vnecdn.net/2020/05/15/1-1589533435-6550-1589533449.jpg?w=220&h=132&q=100&dpr=1&fit=crop&s=ZxrjA_GM5lS2t5LBSV66Vg" data-retina="" class="vne_lazy_image " alt="Bê bối sex 'phòng chat thứ N' được dựng thành phim">                  </a>
              </div>
			  <div class="title_news"><a  class="txt_link" data-medium="Item-3" data-thumb="1" href="https://ione.net/tin-tuc/movies-muzik/movies/be-boi-sex-phong-chat-thu-n-duoc-dung-thanh-phim-4100001.html" onClick="ga('t0.send', 'Detail', 'Click Tin liên quan', 'Tin liên quan bài viết');">Bê bối sex 'phòng chat thứ N' được dựng thành phim</a></div>
		   </li>
		  		</ul>
	 </div>
  </div>
</div>
           <div class="box_category box_category_qc width_common">	
				<div id='O_PC_Nhipsong_Detail_AB_480x270'><script>googTagCode.display.push('O_PC_Nhipsong_Detail_AB_480x270');</script></div>
				
</div>		   
           <!-- START COMMENT -->

<div id="box_comment" class="clear" style="margin:0;padding:0;height:0">&nbsp;</div>
<div class="width_common space_bottom_20" id="box_comment_vne" data-component="true" data-component-type="comment_library"></div>
<script type="text/javascript">
    $(function(){
        if ('undefined' != typeof(VNE) && 'undefined' != typeof(VNE.Comment)) {
            VNE.Comment.setOptions({
                objectid: 4125244, //article id
                objecttype: 1,
                siteid: 1002764, //site id
                categoryid: 1004596,
                sign: '8260b57b5be0d45c4b2683b6d097c77d',
                limit: 24
            });
            VNE.Comment.getComments();
        }
    });
</script>
<!-- END COMMENT -->		  		    
							  <div class="box_category width_common">
               <div class="vietcauhoi width_common">
                <div class="vietcauhoi_bg width_common">
                  <div class="vietcauhoi_ct">Gửi bài viết, câu hỏi tư vấn <a href="https://ione.net/tin-tuc/gui-bai-viet" onClick="ga('t0.send', 'Detail', 'Click Gửi bài viết', 'Box Gửi bài viết');">tại đây</a> hoặc <a href="mailto:ione@vnexpress.net" onClick="ga('t0.send', 'Detail', 'Click Gửi bài viết', 'Box Gửi bài viết');">ione@vnexpress.net</a>
                  </div>
                </div>
               </div>
              </div>
			  			  <div id="ads_reference_video" style="display:none;">
                                 </div>
			   			   <div class="width_common">
			   <div class="banner_468 banner_common">
					<ins class="adsbyeclick" data-zone="3488" data-ad-width="480" data-ad-height="270" data-ad-ivid="1"></ins>
					<script> (adsbyeclick = window.adsbyeclick || []).push({}) </script>
			   </div>
			   </div>
			   			  <div class="box_category width_common">
				  <div class="block_tag space_bottom_20">
				   <div class="txt_tag">Tags</div>
				   <a class="tag_item" href="/nhan-vien-lien-hop-quoc/tag-1319653-1.html" title="nhân viên liên hợp quốc" onClick="ga('t0.send', 'Detail', 'Click Tags', 'Tags tin');">nhân viên liên hợp quốc</a>, <a class="tag_item" href="/sex/tag-19978-1.html" title="sex" onClick="ga('t0.send', 'Detail', 'Click Tags', 'Tags tin');">sex</a>, <a class="tag_item" href="/tinh-duc/tag-736798-1.html" title="tình dục" onClick="ga('t0.send', 'Detail', 'Click Tags', 'Tags tin');">tình dục</a>, <a class="tag_item" href="/dinh-chi/tag-1283289-1.html" title="đình chỉ" onClick="ga('t0.send', 'Detail', 'Click Tags', 'Tags tin');">đình chỉ</a>, <a class="tag_item" href="/the-gioi-cau-chuyen-su-kien/tag-1312844-1.html" title="Thế giới - Câu chuyện Sự kiện" onClick="ga('t0.send', 'Detail', 'Click Tags', 'Tags tin');">Thế giới - Câu chuyện Sự kiện</a>, <a class="tag_item" href="/tin/tag-1309247-1.html" title="Tin" onClick="ga('t0.send', 'Detail', 'Click Tags', 'Tags tin');">Tin</a>				  </div>
			  </div>
				<section class="box_category">
    <div id="taboola-organic-below-article-thumbnails-2x1"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
          mode: 'organic-thumbnails-01-a',
          container: 'taboola-organic-below-article-thumbnails-2x1',
          placement: 'Organic Below Article Thumbnails 2x1',
          target_type: 'mix'
        });
    </script> 
    <div id="taboola-organic-below-article-thumbnails-3x1"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
          mode: 'organic-thumbnails-01-b',
          container: 'taboola-organic-below-article-thumbnails-3x1',
          placement: 'Organic Below Article Thumbnails 3x1',
          target_type: 'mix'
        });
    </script> 
</section>	   
			    <script type="text/javascript">
    var html_login_5 = '<div id="login-vne5" class="login-form">\
                            <form action="" name="send_mai" method="post">\
                                <input type="hidden" id="url" name="url" value="https://ione.net/tin-tuc/news/world/nhan-vien-lien-hop-quoc-bi-dinh-chi-cong-tac-sau-khi-sex-tren-xe-4125244.html">\
                                <input type="hidden" id="article_title" name="article_title" value="Nhân viên Liên Hợp Quốc bị đình chỉ công tác sau khi sex trên xe">\
                                <div class="ttOline">\
                                    Chia sẻ bài viết qua Email\
                                </div>\
								<div class="content_ligbox">\
                                <div class="complete-form">\
                                    <p class="login-txt"><input type="text" class="txt-login" onblur="if(this.value==\'\') this.value=this.defaultValue" onfocus="if(this.value==this.defaultValue) this.value=\'\'"  value="Email" name="sender_email" id="sender_email" /></p>\
                                    <p class="login-desc" id="errorEmail"></p>\
                                    <p class="login-txt"><input type="text" class="txt-login" onblur="if(this.value==\'\') this.value=this.defaultValue" onfocus="if(this.value==this.defaultValue) this.value=\'\'"  value="Họ tên người gửi"  name="sender_name" id="sender_name" /></p>\
                                    <p class="login-desc" id="errorName"></p>\
                                    <p class="login-txt"><input type="text" class="txt-login" onblur="if(this.value==\'\') this.value=this.defaultValue" onfocus="if(this.value==this.defaultValue) this.value=\'\'"  value="Email người nhận" name="receiver_mail" id="receiver_mail" /></p>\
                                    <p class="login-desc" id="errorReceiver"></p>\
                                    <p class="login-txt"><textarea name="message_mail" id="message_mail" class="txt-login" name="thongdiep" onblur="if(this.value==\'\') this.value=this.defaultValue" onfocus="if(this.value==this.defaultValue) this.value=\'\'"  value="Thông điệp gửi kèm">Thông điệp gửi kèm</textarea></p>\
                                    <div class="sercurity">\
                                        <p class="share_email_label">Nhập mã xác nhận</p>\
                                            <p class="login-txt">\
                                            <input name="txtCode" id="txtCode" type="text" class="txt-capcha" />\
                                            <span class="txt_huongdan" id="showCaptcha"></span>\
                                            <a onclick="news_detail.loadCaptcha();" href="javascript:;" title="Tạo mã khác"><img src="https://scdn.vnecdn.net/ione/i/v14/refesh.gif" /></a>\
                                            <input type="button" onclick="news_detail.submitForm();" class="btt-complete" value="Hoàn tất" />\
                                        </p>\
                                        <p class="login-desc" id="errorCode"></p>\
                                    </div>\
                                </div>\
                                <div class="close-lb"></div>\
								</div>\
                            </form>\
                        </div>';
    $('.share_email_article').click(function() {
        Sexy.notice(html_login_5);
        news_detail.loadCaptcha();
    });
</script>				
				<script type="text/javascript">
    var html_login_4 = '<div id="login-vne5" class="login-form">\
                            <form action="" name="send_mai" method="post">\
                                <input type="hidden" id="url" name="url" value="https://ione.net/tin-tuc/news/world/nhan-vien-lien-hop-quoc-bi-dinh-chi-cong-tac-sau-khi-sex-tren-xe-4125244.html">\
                                <input type="hidden" id="article_title" name="article_title" value="Nhân viên Liên Hợp Quốc bị đình chỉ công tác sau khi sex trên xe">\
                                <div class="ttOline">\
                                    Gửi mail cho tác giả\
                                </div>\
								<div class="content_ligbox">\
                                <div class="complete-form">\
                                    <p class="login-txt"><input type="text" class="txt-login" onblur="if(this.value==\'\') this.value=this.defaultValue" onfocus="if(this.value==this.defaultValue) this.value=\'\'"  value="Email" name="sender_email" id="sender_email" /></p>\
                                    <p class="login-desc" id="errorEmail"></p>\
                                    <p class="login-txt"><input type="text" class="txt-login" onblur="if(this.value==\'\') this.value=this.defaultValue" onfocus="if(this.value==this.defaultValue) this.value=\'\'"  value="Họ tên người gửi"  name="sender_name" id="sender_name" /></p>\
                                    <p class="login-desc" id="errorName"></p>\
                                    <p class="login-desc" id="errorReceiver"></p>\
                                    <p class="login-txt"><textarea name="message_mail" id="message_mail" class="txt-login" name="thongdiep" onblur="if(this.value==\'\') this.value=this.defaultValue" onfocus="if(this.value==this.defaultValue) this.value=\'\'"  value="Thông điệp gửi kèm">Thông điệp gửi kèm</textarea></p>\
                                    <div class="sercurity">\
                                        <p class="share_email_label">Nhập mã xác nhận</p>\
                                            <p class="login-txt">\
                                            <input name="txtCode" id="txtCode" type="text" class="txt-capcha" />\
                                            <span class="txt_huongdan" id="showCaptcha"></span>\
                                            <a onclick="news_detail.loadCaptcha();" href="javascript:;" title="Tạo mã khác"><img src="https://scdn.vnecdn.net/ione/i/v14/refesh.gif" /></a>\
                                            <input type="button" onclick="news_detail.submitForm_author();" class="btt-complete" value="Hoàn tất" />\
                                        </p>\
                                        <p class="login-desc" id="errorCode"></p>\
                                    </div>\
                                </div>\
                                <div class="close-lb"></div>\
								</div>\
                            </form>\
                        </div>';
    $('#share_email_author').click(function() {
        Sexy.notice(html_login_4);
        news_detail.loadCaptcha();
    });
</script>			   			</div>
		</div>
	</div>
		<div id="col_300" class="right col_hiddendivice">
		<div class="box_category width_common">		
				<div id='O_PC_Nhipsong_Detail_L1_300x250'><script>googTagCode.display.push('O_PC_Nhipsong_Detail_L1_300x250');</script></div>
				
</div>



<div class="box_category width_common">
	<a href="https://ione.net/tin-tuc/gui-bai-viet"><img alt="" src="https://i-ione.vnecdn.net/2014/08/07/3fed57456f8382041e85023e08695c2f.jpg"></a></div><div class="box_category width_common" data-campaign="Box-Horoscopes">
  <div class="title_box_category width_common">
	<div class="txt_main_category"><a data-thumb="0" data-medium="Title-Horoscopes" href="/tin-tuc/horoscopes">Horoscopes</a></div>
	<div class="block_arrow_title">&nbsp;</div>
  </div>
  <div class="content_box_category width_common">
	<ul class="list_new_300 list_col">
			 
			<li>
				<div class="thumb_140 width_common">
					<a data-thumb="1" data-medium="Item-1" title="Tử vi thứ Bảy 4/7" alt="Tử vi thứ Bảy 4/7" href="https://ione.net/tin-tuc/horoscopes/daily/tu-vi-thu-bay-4-7-4124424.html">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://i1-ione.vnecdn.net/2020/07/03/ezgifcomcrop4-1593769170-6561-1593769624.jpg?w=140&h=84&q=100&dpr=1&fit=crop&s=nEF8gnY794Zsx6Ne2gVHrQ" data-retina="" class="vne_lazy_image " alt="Tử vi thứ Bảy 4/7">                    </a>
									</div>
				<strong>
					<a data-thumb="1" data-medium="Item-1" title="Tử vi thứ Bảy 4/7" alt="Tử vi thứ Bảy 4/7" href="https://ione.net/tin-tuc/horoscopes/daily/tu-vi-thu-bay-4-7-4124424.html">
						Tử vi thứ Bảy 4/7						<span class="no_wrap"><img src="https://s.vnecdn.net/ione/i/v14/graphics/img_blank.gif" alt="Icon" class="icon_content icon_title_0" /></span>
					</a>	
				</strong> 
			 </li>
		 	 
			<li>
				<div class="thumb_140 width_common">
					<a data-thumb="1" data-medium="Item-2" title="Trắc nghiệm: Tâm hồn bạn trẻ con đến mức nào?" alt="Trắc nghiệm: Tâm hồn bạn trẻ con đến mức nào?" href="https://ione.net/tin-tuc/horoscopes/tests/trac-nghiem-tam-hon-ban-tre-con-den-muc-nao-4124814.html">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://i1-ione.vnecdn.net/2020/07/03/ezgifcomcrop1-1593760625-5775-1593760647.jpg?w=140&h=84&q=100&dpr=1&fit=crop&s=Swk4qoezEtjdTSFk-19YUg" data-retina="" class="vne_lazy_image " alt="Trắc nghiệm: Tâm hồn bạn trẻ con đến mức nào?">                    </a>
									</div>
				<strong>
					<a data-thumb="1" data-medium="Item-2" title="Trắc nghiệm: Tâm hồn bạn trẻ con đến mức nào?" alt="Trắc nghiệm: Tâm hồn bạn trẻ con đến mức nào?" href="https://ione.net/tin-tuc/horoscopes/tests/trac-nghiem-tam-hon-ban-tre-con-den-muc-nao-4124814.html">
						Trắc nghiệm: Tâm hồn bạn trẻ con đến mức nào?						<span class="no_wrap"><img src="https://s.vnecdn.net/ione/i/v14/graphics/img_blank.gif" alt="Icon" class="icon_content icon_title_0" /></span>
					</a>	
				</strong> 
			 </li>
		 	 
			<li>
				<div class="thumb_140 width_common">
					<a data-thumb="1" data-medium="Item-3" title="Trắc nghiệm: Tương lai phía trước của bạn là 'trời xanh' hay 'bão tố'?" alt="Trắc nghiệm: Tương lai phía trước của bạn là 'trời xanh' hay 'bão tố'?" href="https://ione.net/tin-tuc/horoscopes/tests/trac-nghiem-tuong-lai-phia-truoc-cua-ban-la-troi-xanh-hay-bao-to-4124346.html">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://i1-ione.vnecdn.net/2020/07/03/ezgifcomcrop-1593747805-6819-1593747834.png?w=140&h=84&q=100&dpr=1&fit=crop&s=NlgwuNF1-XnENHqFShMO0g" data-retina="" class="vne_lazy_image " alt="Trắc nghiệm: Tương lai phía trước của bạn là 'trời xanh' hay 'bão tố'?">                    </a>
									</div>
				<strong>
					<a data-thumb="1" data-medium="Item-3" title="Trắc nghiệm: Tương lai phía trước của bạn là 'trời xanh' hay 'bão tố'?" alt="Trắc nghiệm: Tương lai phía trước của bạn là 'trời xanh' hay 'bão tố'?" href="https://ione.net/tin-tuc/horoscopes/tests/trac-nghiem-tuong-lai-phia-truoc-cua-ban-la-troi-xanh-hay-bao-to-4124346.html">
						Trắc nghiệm: Tương lai phía trước của bạn là 'trời xanh' hay 'bão tố'?						<span class="no_wrap"><img src="https://s.vnecdn.net/ione/i/v14/graphics/img_blank.gif" alt="Icon" class="icon_content icon_title_0" /></span>
					</a>	
				</strong> 
			 </li>
		 	 
			<li>
				<div class="thumb_140 width_common">
					<a data-thumb="1" data-medium="Item-4" title="Tarot: Bạn sẽ gặp trở ngại gì trên con đường đi đến hạnh phúc?" alt="Tarot: Bạn sẽ gặp trở ngại gì trên con đường đi đến hạnh phúc?" href="https://ione.net/tin-tuc/horoscopes/tarot/tarot-ban-se-gap-tro-ngai-gi-tren-con-duong-di-den-hanh-phuc-4122491.html">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://i1-ione.vnecdn.net/2020/07/03/ezgifcomcrop1-1593743164-5717-1593743187.jpg?w=140&h=84&q=100&dpr=1&fit=crop&s=FpxzzES3YDTtzXvO9tRhnQ" data-retina="" class="vne_lazy_image " alt="Tarot: Bạn sẽ gặp trở ngại gì trên con đường đi đến hạnh phúc?">                    </a>
									</div>
				<strong>
					<a data-thumb="1" data-medium="Item-4" title="Tarot: Bạn sẽ gặp trở ngại gì trên con đường đi đến hạnh phúc?" alt="Tarot: Bạn sẽ gặp trở ngại gì trên con đường đi đến hạnh phúc?" href="https://ione.net/tin-tuc/horoscopes/tarot/tarot-ban-se-gap-tro-ngai-gi-tren-con-duong-di-den-hanh-phuc-4122491.html">
						Tarot: Bạn sẽ gặp trở ngại gì trên con đường đi đến hạnh phúc?						<span class="no_wrap"><img src="https://s.vnecdn.net/ione/i/v14/graphics/img_blank.gif" alt="Icon" class="icon_content icon_title_0" /></span>
					</a>	
				</strong> 
			 </li>
		 	 
			<li>
				<div class="thumb_140 width_common">
					<a data-thumb="1" data-medium="Item-5" title="Tử vi thứ Sáu 3/7" alt="Tử vi thứ Sáu 3/7" href="https://ione.net/tin-tuc/horoscopes/daily/tu-vi-thu-sau-3-7-4123976.html">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://i1-ione.vnecdn.net/2020/07/02/ezgifcomcrop7-1593667521-8290-1593674346.jpg?w=140&h=84&q=100&dpr=1&fit=crop&s=pqIRg_MEP49aPdODVSOxVw" data-retina="" class="vne_lazy_image " alt="Tử vi thứ Sáu 3/7">                    </a>
									</div>
				<strong>
					<a data-thumb="1" data-medium="Item-5" title="Tử vi thứ Sáu 3/7" alt="Tử vi thứ Sáu 3/7" href="https://ione.net/tin-tuc/horoscopes/daily/tu-vi-thu-sau-3-7-4123976.html">
						Tử vi thứ Sáu 3/7						<span class="no_wrap"><img src="https://s.vnecdn.net/ione/i/v14/graphics/img_blank.gif" alt="Icon" class="icon_content icon_title_0" /></span>
					</a>	
				</strong> 
			 </li>
		 	</ul>
  </div>
</div>
<div class="ad_wrapper_protection"><iframe class="ad_frame_protection" src="https://vnexpress.net/widget/ewiki/type/1/cate/1002774/id/87" style="height:300px;width:300px;border:none;"></iframe></div><div class="box_category box_category_qc width_common">	
				<div id='O_PC_Nhipsong_Detail_L2_300x250'><script>googTagCode.display.push('O_PC_Nhipsong_Detail_L2_300x250');</script></div>
				
</div>
<div class="box_category width_common" style="height:120px">
	<div class="fb-page" data-adapt-container-width="false" data-height="80" data-hide-cover="false" data-href="https://www.facebook.com/ione.net/" data-show-facepile="true" data-small-header="false" data-tabs="timeline" data-width="300">
		<blockquote cite="https://www.facebook.com/ione.net/" class="fb-xfbml-parse-ignore">
			<a href="https://www.facebook.com/ione.net/"></a></blockquote>
	</div>
</div>		<div id='O_PC_Nhipsong_Detail_L3_300x250'><script>googTagCode.display.push('O_PC_Nhipsong_Detail_L3_300x250');</script></div>
				</div>
	</div>
<div id="ads_banner" class="width_common"></div>
<div style="float: left; display: block;" class="nativeade">
	<ins class="adsbyeclick" data-zone="4145" data-ad-width="660" data-ad-height="200" data-ad-ivid="0"></ins><script> (adsbyeclick = window.adsbyeclick || []).push({}) </script>
	<script type="text/javascript">
		$(document).ready(function($) {
			var ncit=0,nadt=$(".nativeade"),nit=setInterval(function(){14==ncit&&clearInterval(nit);var a=nadt.find(".eclick_ad_holder")[0];if(a&&$($($(a).find("iframe")[0]).contents().find("iframe[id^='google_ads_iframe']")).length>0){var b=$($($(a).find("iframe")[0]).contents().find("iframe[id^='google_ads_iframe']")),c=b.contents().height();$(nadt.find("ins[id^='eclick_ads_frame']")[0]).attr("height",c).css({overflow:"hidden",height:c}),$(a).attr("height",c).css({overflow:"hidden",height:c}),$($(a).find("iframe")[0]).attr("height",c).css({overflow:"hidden",height:c}),ncit++}}, 200);
		});
	</script>
</div>
<div class="cate_topic width_common" data-campaign="Box-InCategory">
	<div class="title_topic">
		<h2><a data-medium="Title-InCategory" href="/tin-tuc/news/world"><span>C</span>ùng chuyên mục</a></h2>
		<ul class="list">
						<li>
				<div class="big_ava item">
					 					<a data-medium="Item-1" class="thumb_ava" href="https://ione.net/tin-tuc/news/world/nhom-hacker-noi-tieng-anonymous-keu-goi-xoa-tiktok-ngay-4124884.html" title="Nhóm hacker nổi tiếng Anonymous kêu gọi 'xóa TikTok ngay'">
						<span class="thumb_5x3">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://i1-ione.vnecdn.net/2020/07/03/2-1593748333-9505-1593748575.jpg?w=500&h=300&q=100&dpr=1&fit=crop&s=0nSJ7WG1HJYwKy-62wyhog" data-retina="" class="vne_lazy_image img_100" alt="Nhóm hacker nổi tiếng Anonymous kêu gọi 'xóa TikTok ngay'">						</span>
					</a>
										<h3>
						<a data-medium="Item-1" href="https://ione.net/tin-tuc/news/world/nhom-hacker-noi-tieng-anonymous-keu-goi-xoa-tiktok-ngay-4124884.html">Nhóm hacker nổi tiếng Anonymous kêu gọi 'xóa TikTok ngay'						 <span class="no_wrap"><img src="https://s.vnecdn.net/ione/i/v14/graphics/img_blank.gif" alt="Icon" class="icon_content icon_title_0" /></span>
						</a>
						<a class="icon_commend" href="https://ione.net/tin-tuc/news/world/nhom-hacker-noi-tieng-anonymous-keu-goi-xoa-tiktok-ngay-4124884.html#box_comment" style="white-space: nowrap; cursor: pointer; display: none;"><span class="txt_num_comment" data-type="comment" data-objecttype="1" data-objectid="4124884"><img class="icon_content icon_title_coment" alt="Icon Comment" src="https://s.vnecdn.net/ione/i/v14/graphics/img_blank.gif">&nbsp;</span></a>					</h3>
				</div>
			</li>
						 
			<li>
						
				<div class="item">
					 					<a data-medium="Item-2" class="thumb_ava" href="https://ione.net/tin-tuc/news/world/sinh-vien-my-to-chuc-tiec-de-xem-ai-nhiem-ncov-truoc-4124757.html" title="Sinh viên Mỹ tổ chức tiệc để xem 'ai nhiễm nCoV trước'">
						<span class="thumb_5x3">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://i1-ione.vnecdn.net/2020/07/03/pri156392382-1593745026-159374-9656-9182-1593745243.jpg?w=220&h=132&q=100&dpr=1&fit=crop&s=W-x-JODiVyUIQ3YHHi5QXQ" data-retina="" class="vne_lazy_image img_100" alt="Sinh viên Mỹ tổ chức tiệc để xem 'ai nhiễm nCoV trước'">						</span>
					</a>
										<h3>
						<a data-medium="Item-2" href="https://ione.net/tin-tuc/news/world/sinh-vien-my-to-chuc-tiec-de-xem-ai-nhiem-ncov-truoc-4124757.html" title="Sinh viên Mỹ tổ chức tiệc để xem 'ai nhiễm nCoV trước'">Sinh viên Mỹ tổ chức tiệc để xem 'ai nhiễm nCoV trước'						 <span class="no_wrap"><img src="https://s.vnecdn.net/ione/i/v14/graphics/img_blank.gif" alt="Icon" class="icon_content icon_title_0" /></span>
						</a>
						<a class="icon_commend" href="https://ione.net/tin-tuc/news/world/sinh-vien-my-to-chuc-tiec-de-xem-ai-nhiem-ncov-truoc-4124757.html#box_comment" style="white-space: nowrap; cursor: pointer; display: none;"><span class="txt_num_comment" data-type="comment" data-objecttype="1" data-objectid="4124757"><img class="icon_content icon_title_coment" alt="Icon Comment" src="https://s.vnecdn.net/ione/i/v14/graphics/img_blank.gif">&nbsp;</span></a>					</h3>
				</div>
			
						
				<div class="item">
					 					<a data-medium="Item-3" class="thumb_ava" href="https://ione.net/tin-tuc/news/world/kien-hang-xom-de-doi-xet-nghiem-adn-cho-dan-de-con-4124872.html" title="Kiện hàng xóm để đòi xét nghiệm ADN cho đàn dê con">
						<span class="thumb_5x3">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://i1-ione.vnecdn.net/2020/07/03/anhbia111-1593755418-6943-1593755651.jpg?w=220&h=132&q=100&dpr=1&fit=crop&s=uzmpzlm3TYvLWxeIoHslsw" data-retina="" class="vne_lazy_image img_100" alt="Kiện hàng xóm để đòi xét nghiệm ADN cho đàn dê con">						</span>
					</a>
										<h3>
						<a data-medium="Item-3" href="https://ione.net/tin-tuc/news/world/kien-hang-xom-de-doi-xet-nghiem-adn-cho-dan-de-con-4124872.html" title="Kiện hàng xóm để đòi xét nghiệm ADN cho đàn dê con">Kiện hàng xóm để đòi xét nghiệm ADN cho đàn dê con						 <span class="no_wrap"><img src="https://s.vnecdn.net/ione/i/v14/graphics/img_blank.gif" alt="Icon" class="icon_content icon_title_0" /></span>
						</a>
						<a class="icon_commend" href="https://ione.net/tin-tuc/news/world/kien-hang-xom-de-doi-xet-nghiem-adn-cho-dan-de-con-4124872.html#box_comment" style="white-space: nowrap; cursor: pointer; display: none;"><span class="txt_num_comment" data-type="comment" data-objecttype="1" data-objectid="4124872"><img class="icon_content icon_title_coment" alt="Icon Comment" src="https://s.vnecdn.net/ione/i/v14/graphics/img_blank.gif">&nbsp;</span></a>					</h3>
				</div>
			
						
				<div class="item">
					 					<a data-medium="Item-4" class="thumb_ava" href="https://ione.net/tin-tuc/news/world/tu-ba-trong-duong-day-au-dam-cua-ty-phu-epstein-bi-bat-4124686.html" title="'Tú bà' trong đường dây ấu dâm của tỷ phú Epstein bị bắt">
						<span class="thumb_5x3">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://i1-ione.vnecdn.net/2020/07/03/190530-briquelet-epstein-embed-2878-1355-1593738155.jpg?w=220&h=132&q=100&dpr=1&fit=crop&s=Hcp2urz3sZBGeBVqtNh2DA" data-retina="" class="vne_lazy_image img_100" alt="'Tú bà' trong đường dây ấu dâm của tỷ phú Epstein bị bắt">						</span>
					</a>
										<h3>
						<a data-medium="Item-4" href="https://ione.net/tin-tuc/news/world/tu-ba-trong-duong-day-au-dam-cua-ty-phu-epstein-bi-bat-4124686.html" title="'Tú bà' trong đường dây ấu dâm của tỷ phú Epstein bị bắt">'Tú bà' trong đường dây ấu dâm của tỷ phú Epstein bị bắt						 <span class="no_wrap"><img src="https://s.vnecdn.net/ione/i/v14/graphics/img_blank.gif" alt="Icon" class="icon_content icon_title_0" /></span>
						</a>
						<a class="icon_commend" href="https://ione.net/tin-tuc/news/world/tu-ba-trong-duong-day-au-dam-cua-ty-phu-epstein-bi-bat-4124686.html#box_comment" style="white-space: nowrap; cursor: pointer; display: none;"><span class="txt_num_comment" data-type="comment" data-objecttype="1" data-objectid="4124686"><img class="icon_content icon_title_coment" alt="Icon Comment" src="https://s.vnecdn.net/ione/i/v14/graphics/img_blank.gif">&nbsp;</span></a>					</h3>
				</div>
			
						</li>
					</ul>
	</div>
</div>

<div id="show_popup_idm" style="z-index:99;"></div>
<script type="text/javascript">	
	 //box video xem nhieu nhat
	 $( document ).ready(function() {
		 		 if (typeof(common.parserAdsFullScreen) != 'undefined') {
			common.parserAdsFullScreen();
		 } 
		 if (typeof(ione.resizeImageDetail) != 'undefined') {
			ione.resizeImageDetail();
			$(window).resize(function() {
			  ione.delayFireOnce(1000).done(function() {
				ione.resizeImageDetail();
			  });
			});
		}	
	 });	 
	 var article_id="4125244" ;	
	 $(function() {
		common.imageFlip();
		ione.imageHistory();	
		  
        showScrollNav('#wrapper_container');
						//news_detail.getCountShareFB('.count_sharefb','https://ione.net/tin-tuc/news/world/nhan-vien-lien-hop-quoc-bi-dinh-chi-cong-tac-sau-khi-sex-tren-xe-4125244.html');
		    });	
	var w 		= $("#col_660").width();
	var h 		= $("#col_660").height();				
	var hvideo	= parseInt((w*9)/16);	
	$("#player_reference_video").css({'width':w,'height': hvideo});
	$( window ).resize(function() {
		var w 		= $("#col_660").width();
		var h 		= $("#col_660").height();				
		var hvideo	= parseInt((w*9)/16);	
		$("#player_reference_video").css({'width':w,'height': hvideo});
	});
</script>
  
	
<style>
#video_parent_233818 .embed-container {
    padding-bottom: 56.25%;
}
</style>				</div>
			  <div class="clear"></div>
			  		<div class="banner_mobile_300x50 banner_mobile" style="height:250px; margin-bottom:10px;">
			<div id='O_PC_Nhipsong_Detail_L2_300x250'><script>googTagCode.display.push('O_PC_Nhipsong_Detail_L2_300x250');</script></div>
		</div>
				  			</div>
		</div>
		<div id="wrapper_footer" data-campaign="Footer">
          <div id='O_PC_Nhipsong_Detail_BB_728x90'><script>googTagCode.display.push('O_PC_Nhipsong_Detail_BB_728x90');</script></div>
          <div id="footer">
      <div class="footerMenu">
        <ul>
          <li>
            <div class="block_menufotter_item"> 
      				<h5><a data-medium="Menu-News" href="https://ione.net/tin-tuc/news" class="parent_menu">News</a></h5>
      				<h6><a data-medium="Menu-Vietnam" href="https://ione.net/tin-tuc/news/vietnam">Vietnam</a> </h6>
      				<h6><a data-medium="Menu-World" href="https://ione.net/tin-tuc/news/world">World</a> </h6>
      				<h6><a data-medium="Menu-Sports" href="https://ione.net/tin-tuc/news/sports">Sports</a> </h6>
      			</div>
            <div class="block_menufotter_item txt_hong"> 
      				<h5><a data-medium="Menu-Stars" href="https://ione.net/tin-tuc/stars" class="parent_menu">Stars</a> </h5>
      			</div>
          </li>
          <li class="txt_hong">
            <div class="block_menufotter_item"> 
      				<h5><a data-medium="Menu-Style" href="https://ione.net/tin-tuc/style" class="parent_menu">Style</a> </h5>
      				<h6><a data-medium="Menu-Fashion" href="https://ione.net/tin-tuc/style/fashion">Fashion</a> </h6>
      				<h6><a data-medium="Menu-StarStyle" href="https://ione.net/tin-tuc/style/star-style">Star Style</a> </h6>
      				<h6><a data-medium="Menu-Contest" href="https://ione.net/tin-tuc/style/contest">Contest</a> </h6>
					<h6><a data-medium="Menu-Beauty" href="https://ione.net/tin-tuc/style/beauty">Beauty</a> </h6>
      			</div>			
          </li>
          <li>
            <div class="block_menufotter_item"> 
      				<h5><a data-medium="Menu-Video" href="https://ione.net/video" class="parent_menu">Video</a> </h5>
      				<h6><a data-medium="Menu-NhipSong" href="https://ione.net/video/lifestyle">Lifestyle</a></h6>
      				<h6><a data-medium="Menu-Showbiz" href="https://ione.net/video/mv-trailer ">MV - Trailer </a> </h6>
      				<h6><a data-medium="Menu-ThoiTrang" href="https://ione.net/video/style">Style</a> </h6>
      				<h6><a data-medium="Menu-TheThao" href="https://ione.net/video/sports">Sports</a> </h6>
      			</div>			
          </li>
          <li  class="txt_hong">
            <div class="block_menufotter_item"> 
      				<h5><a data-medium="Menu-Horoscopes" href="https://ione.net/tin-tuc/horoscopes" class="parent_menu">Horoscopes</a></h5>
      				<h6><a data-medium="Menu-Daily" href="https://ione.net/tin-tuc/horoscopes/daily">Daily</a> </h6>
      				<h6><a data-medium="Menu-Tarot" href="https://ione.net/tin-tuc/horoscopes/tarot">Tarot</a> </h6>
      				<h6><a data-medium="Menu-Horo" href="https://ione.net/tin-tuc/horoscopes/horo">Horo+</a> </h6>
      				<h6><a data-medium="Menu-Tests" href="https://ione.net/tin-tuc/horoscopes/tests">Tests</a> </h6>
      			</div>            
          </li>                 
          <li>
            <div class="block_menufotter_item"> 
      				<h5><a data-medium="Menu-Funland" href="https://ione.net/tin-tuc/funland" class="parent_menu">Funland</a> </h5>
      				<h6><a data-medium="Menu-Quiz" href="https://ione.net/tin-tuc/funland/quiz">Quiz</a> </h6>
      				<h6><a data-medium="Menu-FunStuff" href="https://ione.nettin-tuc/funland/fun-stuff">Fun Stuff</a> </h6>
      				<h6><a data-medium="Menu-FunVid" href="https://ione.nettin-tuc/funland/funvid">FunVid</a> </h6>
      			</div>
          </li>
          
          <li>
            <div class="block_menufotter_item txt_hong"> 
      				<h5><a data-medium="Menu-MoviesMuzik" href="https://ione.net/tin-tuc/movies-muzik" class="parent_menu">Movies - Muzik</a> </h5>
      				<h6><a data-medium="Menu-Movies" href="https://ione.net/tin-tuc/movies-muzik/movies">Movies</a> </h6>
      				<h6><a data-medium="Menu-MVTrailer" href="https://ione.net/tin-tuc/movies-muzik/mv-trailer">MV-Trailer</a> </h6>
      				<h6><a data-medium="Menu-Muzik" href="https://ione.net/tin-tuc/movies-muzik/muzik">Muzik</a> </h6>
      			</div>
          </li>
            <li>
            
			<div class="block_menufotter_item"> 
				<h5><a href="https://raovat.vnexpress.net" class="parent_menu">Fsell</a> </h5> 
				<h6><a href="https://raovat.vnexpress.net/oto">Mua bán ô tô</a> </h6>
				<h6><a href="https://raovat.vnexpress.net/xe-may-xe-dap">Mua bán xe máy</a> </h6> 				
				<h6><a href="https://raovat.vnexpress.net/mua-ban-nha-dat">Mua bán nhà đất</a> </h6> 
				<h6><a href="https://raovat.vnexpress.net/thue-nha-dat">Cho thuê nhà đất</a> </h6> 				
			</div>
          </li>
        </ul>
      </div>
      <div class="ft-bot">
        <div class="coppy_right_web">
          <div class="ft-botl"><a  data-medium="Logo" href="https://ione.net" title="iOne - Trang thông tin giải trí dành riêng cho giới trẻ"><img src="https://scdn.vnecdn.net/ione/i/v14/graphics/logo_footer_iOne.png" alt="iOne - Trang thong tin giai tri danh rieng cho gioi tre"></a></div>
          <div class="ft-botm">
            <p>Chuyên mục dành cho giới trẻ của VnExpress</p>
            <p>&copy; <span>Copyright 2010 iOne.net, All rights reserved</span></p>
            <p>&reg; VnExpress giữ bản quyền nội dung trên website này.</p>
          </div>
          <div class="ft-botr" style="padding-top:8px;">
			<p>
                <a class="youtube" target="_blank" rel="nofollow" title="Youtube" href="https://www.youtube.com/channel/UC_5BW7HTR-KPl7VCru8qWog?sub_confirmation=1">
                  <img src="https://scdn.vnecdn.net/ione/i/v14/icons/icons-youtube.svg">
                  Ấn để theo dõi iOne
                </a>
              </p>
            <p><a data-medium="ThongTinLienHe" href="https://ione.net/contactus" ><strong>Thông tin liên hệ</strong></a></p> 
				
          </div>
        </div>
        <div class="coppy_right_small">
          <div class="tttoasoan">
            <div class="txt_up width_common">
              <div class="width_50 "><img src="https://scdn.vnecdn.net/ione/i/v14/icons/hotline.gif" alt="Liên hệ tòa soạn" > Liên hệ tòa soạn</div>
              <div class="width_50"><img src="https://scdn.vnecdn.net/ione/i/v14/icons/icon_thongtintoasoan.gif" alt="Thông tin tòa soạn" > Thông tin tòa soạn</div>
            </div>
            <div class="txt_down width_common">
              <div class="width_50 "><b>08 7300 9999</b> - máy lẻ: <b>4508</b> (HN) </div>
              <div class="width_50"><b>8558</b> (TP HCM)</div>
            </div>
          </div>
          <div class="coppy_right">
			<p><span>&nbsp;</span></p>
            <p>&copy; Copyright 2010 iOne.net, All rights reserved</p>
            <p>&reg; VnExpress giữ bản quyền nội dung trên website này.</p>
          </div>
        </div>
      </div>
      <div class="clear">&nbsp;</div>
    </div>
</div>
		<div class="block_close_menu">&nbsp; </div>
	</div>
	<div class="clear">&nbsp;</div>
	<div id="fb-root"></div>
	<a href="javascript:;" id="to_top"><img src="https://scdn.vnecdn.net/ione/i/v14/icons/icon_gototop.png" alt="goto top"/></a>
		
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.js"></script>
    <script src="https://scdn.vnecdn.net/myvne/j/v42/myvne_users_v3.js"></script>
    <script src="https://scdn.vnecdn.net/myvne/j/v42/plugins/vne_v3.js"></script>
	<script language="javascript" type="text/javascript" src="https://scdn.vnecdn.net/ione/j/v53/mouseWhell.js"></script>
	<script language="javascript" type="text/javascript" src="https://scdn.vnecdn.net/ione/j/v53/owl.carousel.min.js"></script>
	<script language="javascript" type="text/javascript" src="https://scdn.vnecdn.net/ione/j/v53/common_v2.js"></script>
	<script language="javascript" type="text/javascript" src="https://scdn.vnecdn.net/vnexpress/restruct/j/v784/interactions/cmt.widget.js"></script>		
	<script type="text/javascript">			
		(function(){
			//Show parser
			if ( typeof(Parser) != "undefined" ) {
				Parser.SITE_URL     = 'https://vnexpress.net';
				Parser.URL          = 'https://scdn.vnecdn.net/vnexpress/restruct/j/v784';
				Parser.FLASH_URL    = 'https://scdn.vnecdn.net/ione/f/v3';
				Parser.SITE_ID      = 1002764;
				Parser.AUTO_PLAY    = 1;
                Parser.RESIZE_ON_FLY = 1;
				Parser.parseAll();
			}								
		})(); 
	</script>
					
		<script type="text/javascript">
			
			(function(){				
				(function(d, s, id) {
				   var js, fjs = d.getElementsByTagName(s)[0];
				   if (d.getElementById(id)) return;
				   js = d.createElement(s); js.id = id;
				   js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.0";
				   fjs.parentNode.insertBefore(js, fjs);
				 }(document, 'script', 'facebook-jssdk'));
				 
			})(); 
		</script>
		
	<!-- Begin bottom xem theo ngay-->
		
		<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,vietnamese,latin-ext' rel='stylesheet' type='text/css'>

	<script type="text/javascript" src="https://s.vnecdn.net/vnexpress/j/v58/live/jquery.inview.js"></script><script type="text/javascript" src="https://s.vnecdn.net/vnexpress/restruct/j/v50/v2/helper/jquery2.inview.js"></script>		
	<script type="text/javascript">
		  
	</script>	
				<div style="position:fixed;top:calc((100% - 600px));left:calc((100% - 1000px)/2 - 170px);z-index:9;display:block">
				<div id='O_PC_Nhipsong_Detail_FL_160x600'><script>googTagCode.display.push('O_PC_Nhipsong_Detail_FL_160x600');</script></div>
			</div>
			<!-- FloatingBanner -->
			<div style="position:fixed;top:calc((100% - 600px));right:calc((100% - 1000px)/2 - 170px);z-index:9;display:block">
				<div id='O_PC_Nhipsong_Detail_FR_160x600'><script>googTagCode.display.push('O_PC_Nhipsong_Detail_FR_160x600');</script></div>
			</div>
				
		<!-- code header quang cao---><script>function dE(a,b,c){a.addEventListener?a.addEventListener(b,c,!1):a.attachEvent&&a.attachEvent("on"+b,c)} dE(document,"DOMContentLoaded",function(){var a=document.getElementsByClassName("block_ads_connect");if(0<a.length){a=a[0];var b=!1;if("[object Array]"===Object.prototype.toString.call(dataLayer)&&0<dataLayer.length)for(var c=0;c<dataLayer.length;c++)if(dataLayer[c].pageEmbed&&-1!==dataLayer[c].pageEmbed.indexOf("video")){b=!0;break}if(a&&!b&&(b=a.childNodes||[],5<b.length)){c=b.length-Math.ceil(b.length/2);var d=document.createElement("div");d.setAttribute("id","div-gpt-ad-1564137127170-0");a.insertBefore(d, b[c]);googletag.cmd.push(function(){googTagCode.display.push("div-gpt-ad-1564137127170-0");})}}});</script><!-- end code header quang cao--->
		<div id="trackingvideo"></div>	 
				<div id='O_PC_Nhipsong_Detail_SB_1x1'><script>googTagCode.display.push('O_PC_Nhipsong_Detail_SB_1x1');</script></div>
			<div id='O_PC_Nhipsong_Detail_OS_1x1'><script>googTagCode.display.push('O_PC_Nhipsong_Detail_OS_1x1');</script></div>
				<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
		//
    </script> 
			<div id='O_PC_Ione_Nhipsong_Detail_SA_728x90'><script>googTagCode.display.push('O_PC_Ione_Nhipsong_Detail_SA_728x90');</script></div>
			<div id='VN_PC_iOne_I1_1x1'><script>googTagCode.display.push('VN_PC_iOne_I1_1x1');</script></div>
		<style>
    .switch_version{background:#5f379e;height:40px;color:#f7f7f7;font-size:14px}.switch_version .container{display:flex;flex-wrap:wrap;max-width:980px;margin:0 auto}.switch_version a{color:#f7f7f7}.switch_version .container{align-items:center;height:40px}.switch_version .text-sw{margin-right:30px}.switch_version .btn-sw{background:#7043a9;border-radius:2px;padding:5px 15px;font-weight:700;display:block}.switch_version .btn-sw span{font-family:monospace}.switch_version .close-sw{margin-left:auto;cursor:pointer;font-family:-webkit-body;font-size:30px;height:40px;line-height:40px}@font-face{font-family:Lora;src:url(css/font/Lora-Bold.eot);src:url(css/font/Lora-Bold.eot?#iefix) format('embedded-opentype'),url(css/font/Lora-Bold.woff2) format('woff2'),url(css/font/Lora-Bold.woff) format('woff'),url(css/font/Lora-Bold.ttf) format('truetype'),url(css/font/Lora-Bold.svg#Lora-Bold) format('svg');font-weight:700;font-style:normal}#switch-popup{max-width:503px}#switch-popup .title_popup{padding:20px 30px 0;font-size:24px;font-family:Lora}#switch-popup .content_poup{background:#fff;color:#222;padding:20px 30px}#switch-popup .content_poup .btn{border:1px solid rgba(34,34,34,.1);height:40px;line-height:38px;text-align:center;width:170px;display:inline-block;margin-top:15px;border-radius:3px}#switch-popup .content_poup .join{border:1px solid #7043a9;background:#7043a9;color:#fcfaf6;width:227px;margin-right:10px}#switch-popup .mfp-close{background:#fff;width:32px;height:32px;line-height:30px;border-radius:50%;position:absolute;right:-15px;top:-15px;text-decoration:none;text-align:center;text-indent:3px;color:#4f4f4f;font-style:normal;font-size:28px;font-family:-webkit-body;border:1px solid #e5e5e5;opacity:1}
	</style>
</body>
</html>
