<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
<head>
<script type="text/javascript">
    if((window.location.hash != '' && /vn_source=/.test(window.location.hash)) || (window.location.search != '' && /vn_source=/.test(window.location.search))){
        var _itmSource = ((window.location.hash != '') ? window.location.hash : window.location.search).replace(/^[#,?]+/g, '').split('&');
        if(_itmSource){
            window.itmSource = {};
            for(var i = 0; i < _itmSource.length; i++){
                var o = _itmSource[i].split('=');
                if(o.length == 2) window.itmSource[o[0]] = o[1];
            }
            window.dataLayer = window.dataLayer || []; 
            dataLayer.push({'vn_source': window.itmSource.vn_source ? window.itmSource.vn_source : null});
            dataLayer.push({'vn_medium': window.itmSource.vn_medium ? window.itmSource.vn_medium : null});
            dataLayer.push({'vn_campaign': window.itmSource.vn_campaign ? window.itmSource.vn_campaign : null});
            dataLayer.push({'vn_term': window.itmSource.vn_term ? window.itmSource.vn_term : null});
            dataLayer.push({'vn_thumb': window.itmSource.vn_thumb ? window.itmSource.vn_thumb : null});
        }
        window.history.replaceState(false, false, window.location.protocol + '//' + window.location.hostname + window.location.pathname + (window.location.search != '' ? '' : window.location.search));
    }
    document.addEventListener('click', function(event){
        var el;
        if(event.target.nodeName == 'A'){
            el = event.target;
        }
        else{
            el = event.target.closest('a');
        }
        if(el && el.hasAttribute('data-itm-source')){
            if(el.href && el.href != window.location.href && el.href != window.location.href+'#'){
                event.preventDefault();
                var data_itm_source = el.getAttribute('data-itm-source');
                window.location = el.href+(/^#/.test(data_itm_source) ? data_itm_source : '#'+data_itm_source);
            }
        }
    });
	var trackingLogoHome = function(type, href){
        if(href == window.location.href || href == window.location.href+'#'){
            window.dataLayer = window.dataLayer || []; 
            if(type == 'logo-header'){
                console.log('Header');
                return dataLayer.push({
                    "event": "iTMHometoHome",
                    "vn_source": "Home",
                    "vn_campaign": "Header",
                    "vn_medium": "Logo",
                    "vn_term": "Desktop",
                    "pageType": "Home",
                });
            }
            else if(type == 'logo-header-menu'){
                console.log('Menu-Header');
                return dataLayer.push({
                    "event": "iTMHometoHome",
                    "vn_source": "Home",
                    "vn_campaign": "Header",
                    "vn_medium": "Menu-Home",
                    "vn_term": "Desktop",
                    "pageType": "Home",
                });
            } 
            else if(type == 'logo-footer-menu'){
                console.log('Menu-Footer');
                return dataLayer.push({
                    "event": "iTMHometoHome",
                    "vn_source": "Home",
                    "vn_campaign": "Footer",
                    "vn_medium": "Menu-Home",
                    "vn_term": "Desktop",
                    "pageType": "Home",
                });
            }
            else if(type == 'logo-footer'){
                console.log('Footer');
                return dataLayer.push({
                    "event": "iTMHometoHome",
                    "vn_source": "Home",
                    "vn_campaign": "Footer",
                    "vn_medium": "Logo",
                    "vn_term": "Desktop",
                    "pageType": "Home",
                });
            }
        }
    };
</script>
<meta http-equiv="X-UA-Compatible" content="IE=100" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=0">
<link rel="dns-prefetch" href="https://s.vnecdn.net"/>
<link rel="dns-prefetch" href="//la.vnecdn.net"/>
<link rel="dns-prefetch" href="https://usi-saas.vnexpress.net"/>
<link rel="dns-prefetch" href="//scdn.eclick.vn"/>
<link rel="dns-prefetch" href="//st.core.polyad.net"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>

<link rel="dns-prefetch" href="//scdn.vnecdn.net" />
<link rel="dns-prefetch" href="//vcdn-ione.vnecdn.net" />
<!--Title-->
<title>nhà thờ trung tâm Manmin - iOne</title>
<!-- FACEBOOK OPEN GRAPH -->
<meta property="fb:pages" content="156492024370599" />
<meta property="fb:app_id" content="1547540628876392" />
<meta property="og:site_name" content="IONE.NET" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://ione.net/nha-tho-trung-tam-manmin/tag-1285232-1.html" />
 <meta name="twitter:url" content="https://ione.net/nha-tho-trung-tam-manmin/tag-1285232-1.html">
<meta name="twitter:image" content=""/>
<meta name="twitter:title" content="">
<meta name="twitter:description" content="">
<meta name="twitter:card" value="summary">
<meta name="twitter:site" content="@VnEnews">
<meta name="twitter:creator" content="@VnEnews">
	<meta name="robots" content="index, follow">
<meta name="description" content="nhà thờ trung tâm Manmin - Nhà thờ trung tâm Manmin ở Seoul, nơi có mục sư Lee Jae-rok đang ở trong tù vì tội hiếp dâm, báo cáo 22 ca nhiễm nCoV. - Cụm dịch mới tại 'nhà thờ tai tiếng' ở Hàn Quốc" >
<meta name="keywords" content="nhà thờ trung tâm Manmin - iOne" ><meta name="tt_site_id" content="1002764" />
<meta name="tt_category_id" content="1285232" />
<meta name="tt_article_id" content="1285232" />
<meta name="tt_page_ads" content="0" />
<meta name="tt_page_special" content="0" />	
<meta name="tt_page_type" content="tag" />
<meta name="copyright" content="VnExpress" />
<meta name="author" content="VnExpress" />
<link rel="alternate" href="https://ione.net" hreflang="vi" />
    <link rel="canonical" href="https://ione.net/nha-tho-trung-tam-manmin/tag-1285232-1.html" />
    <!--Config-->
<script language="javascript" type="text/javascript">
    var interactions_url    = 'https://usi-saas.vnexpress.net',
		 base_url            = 'https://ione.net',
		 css_url             = 'https://scdn.vnecdn.net/ione/c/v56',
		 jsurl             	= 'https://scdn.vnecdn.net/ione/j/v52',
		 js_url             	= 'https://scdn.vnecdn.net/vnexpress/restruct/j/v761',
		 FLASH_URL           = 'https://scdn.vnecdn.net/ione/f/v3',
		 img_url             = 'https://scdn.vnecdn.net/ione/i/v12',
		 video_url_images   	= 'https://spt.vnecdn.net',
		 api_upload         	= 'https://upload.ione.net/attachment',
		 api_upload_url      = 'https://attachment.vnecdn.net',
		 site_id             =  1002764,
		 SITE_ID             =  1002764,
		 PAGE_FOLDER         =1285232,
		 PAGE_DETAIL         = 0,
		 PageHot             = 0,
		 device_env          = 4,
		 page_name           = '',
		 js_url_vne          = 'https://scdn.vnecdn.net/vnexpress/restruct/j/v761',
		 css_url_vne         = 'https://scdn.vnecdn.net/vnexpress/restruct/c/v240',
		 img_url_vne         = 'https://scdn.vnecdn.net/vnexpress/restruct/i/v94',
		 flash_url_vne       = 'https://scdn.vnecdn.net/vnexpress/restruct/f/v220',	
		 SHOW_TOTAL_COMMENT = 1,
		 ads_url			= 'https://g.eclick.vn/video.xml',
        myvne_js			= 'https://scdn.vnecdn.net/myvne/j/v35',
	 ZONE_BRANDSAFE = '';
	document.domain = 'ione.net';
		
	var PageTop=0;
		var parser_autoplay = 1; 
		
</script>
<!-- Tracking-->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-249346-20', 'auto', {'name': 't0'});  
	ga('create', 'UA-249346-42', 'auto', {'name': 't1'});//vne      
	/////////////////
	ga('create', 'UA-50285069-30', 'auto', {'name': 't2'});

	<!-- Start FOSP Web Analytics Tracker -->
	ga('t0.send', 'pageview');
	ga('t1.send', 'pageview'); 
	/////////////
	ga('t2.send', 'pageview');			
	<!-- End FOSP Web Analytics Code -->
	var ZONE_ADS = 1;
	var _siteId="8";
	window.dataLayer = window.dataLayer || [];
	dataLayer.push({'pageCategory': '1002764'});
	dataLayer.push({'pageSubcategoryId': '1285232'});
	dataLayer.push({'pageType': 'Tags'});
	dataLayer.push({'pagePlatform': 'Web'});

	<!-- Google Tag Manager -->	
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-N3FNJF');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-50285069-35"></script>
<script>
  window.dataLayer1 = window.dataLayer1 || [];
  function gtag(){dataLayer1.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-50285069-35');
</script>
<link rel="stylesheet" href="https://scdn.vnecdn.net/ione/c/v56/general.css" media="all" />

<link rel="stylesheet" href="https://scdn.vnecdn.net/myvne/c/v32/lib/jquery.fancybox.css"  media="all"/>
<link rel="stylesheet" type="text/css" href="https://scdn.vnecdn.net/myvne/c/v32/ls/myvne_2019.css" media="all">
<link rel="stylesheet" href="https://scdn.vnecdn.net/ione/c/v56/fp-style-parser-ione.css"  media="all"/>
<script type="text/javascript" src="//scdn.eclick.vn/delivery/asset/adsbyeclick.js" async></script>
<script type="text/javascript" src="//scdn.eclick.vn/delivery/eclick.js" async></script>
<script language="javascript" type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/vnexpress/restruct/j/v761/utils/utils.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/vnexpress/restruct/j/v761/interactions/parser_v3.js"></script>
<script language="javascript" type="text/javascript" src="https://scdn.vnecdn.net/ione/j/v52/sticky_ads.js"></script>
            <script type="text/javascript" src="https://scdn.vnecdn.net/ione/j/v52/lazyload_rof.js"></script>
    <script language="javascript" type="text/javascript" src="https://scdn.vnecdn.net/ione/j/v52/module/detail.js"></script><script language="javascript" type="text/javascript" src="https://scdn.vnecdn.net/vnexpress/restruct/j/v761/v2/helper/interactions/commentv3.js"></script>
	
<script>var zoneOutstream=4929;</script>
<script src="https://scdn.eclick.vn/delivery/inread_pc_qt.js"></script>

<!-- GENERAL GOOGLE SEARCH META -->
<script type="text/javascript">
var js_url = js_url_vne;
		
	var isSupportVOD = !1,
        isScriptLoaded = !1,
        head = document.getElementsByTagName("head")[0], istablet = '';
    try {
        var obj = document.createElement('video');
		if("MediaSource" in window || obj.canPlayType('application/vnd.apple.mpegurl')) 
		{
			isSupportVOD = !0;
		}
    } catch (a) {
        console.log(a);
    }
 
    if (document.cookie.indexOf('device_env=4') > -1 && document.cookie.indexOf('device_env_real=2') > -1) {
        istablet = 'm';
    }
 
    if (1 == isSupportVOD) {
        var s_hls = document.createElement("script");
        s_hls.type = "text/javascript";
        s_hls.async = !0;
        s_hls.src = js_url_vne + "/v2/helper/" + istablet + "vod/hls.js";
        s_hls.onload = function () {
            var s_vlib = document.createElement("script");
            s_vlib.type = "text/javascript";
            s_vlib.async = !0;
            s_vlib.src = js_url_vne + "/v2/helper/" + istablet + "vod/video.lib.js";
            s_vlib.onload = function () {
                isScriptLoaded = !0;
            };
            head.appendChild(s_vlib);
        };
        head.appendChild(s_hls);
        var scriptVOD = document.createElement("script");
        scriptVOD.type = "text/javascript";
        scriptVOD.async = !0;
        scriptVOD.src =
            js_url_vne + "/v2/helper/" + istablet + "embed_vod.js";
        scriptVOD.onload = function () {
        };
        head.appendChild(scriptVOD);
        var link = document.createElement("link");
        link.rel = "stylesheet";
        link.type = "text/css";
        link.href = js_url_vne + "/v2/helper/" + istablet + "vod/video-js.css";
        link.media = "all";
        head.appendChild(link);
        var scriptAds = document.createElement("script");
        scriptAds.type = "text/javascript";
        scriptAds.async = !0;
        scriptAds.src = js_url_vne + "/v2/helper/" + istablet + "vod/ads.js";
        scriptAds.onload = function () {
        };
        head.appendChild(scriptAds);
    } else {
        if (istablet == 'm') {
            var link = document.createElement("link");
            link.rel = "stylesheet";
            link.type = "text/css";
            link.href = js_url_vne + "/v2/helper/mvod/fp-style.css";
            link.media = "all";
            head.appendChild(link);
            var mfplayer = document.createElement("script");
            mfplayer.type = "text/javascript";
            mfplayer.async = !0;
            mfplayer.src = js_url_vne + "/v2/helper/mfplayer.js";
            mfplayer.onload = function () {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = !0;
                a.src = js_url_vne + "/v2/helper/membed.js";
                a.onload = function () {
                    isScriptLoaded = !0
                };
                head.appendChild(a)
            };
            head.appendChild(mfplayer);
        } else {
            script = document.createElement("script"), script.type = "text/javascript", script.async = !0, script.src = js_url_vne + "/v2/helper/embed.js", script.onload = function () {
            }, head.appendChild(script);
        }
    }
		
</script><script async src="https://scdn.vnecdn.net/vnexpress/restruct/j/v761/v2/helper/audio_v2/fpt-audio-player-v1-pin-pc.js" type="text/javascript"></script>
<script async src="https://scdn.vnecdn.net/vnexpress/restruct/j/v761/v2/helper/audio_v2/fpt-audio-player-v1-vne.js" type="text/javascript"></script>
	<!-- taboola ads script -->
	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/fptonline-ione/loader.js',
		'tb_loader_script');
		if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
	</script> 
<!-- start code header ads -->
<script>var googletag=googletag||{},pbjs=pbjs||{},Criteo=window.Criteo||{};googletag.cmd=googletag.cmd||[];pbjs.que=pbjs.que||[];Criteo.events=Criteo.events||[];var googTagCode={display:[],config:null,video:{outstream:{id:'',code:''},inarticle:{id:'',code:''}},tag:{}};</script>
<script async='async' type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async='async' type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script>
<script async='async' type='text/javascript' src='https://s.eclick.vn/delivery/dfp/prebid.js'></script>
	<script async='async' type='text/javascript' src='https://s.eclick.vn/delivery/dfp/OV_PC_Ione_Home.js'></script>
<!-- end code header ads -->
</head>
<body data-source="Tag">		
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N3FNJF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>	
	<div id="myvne_taskbar"></div>
	 <!--Check is switch-->
    	<div id="box_col_left" class="block_more_info" data-campaign="Slidebar">
	  <div class="box_width_common">
	    <div class="btn_control_col_left"><img src="https://scdn.vnecdn.net/ione/i/v12/graphics/img_left_panel.gif" alt="iOne" /></div>
	    <div class="block_scoll_menu">
	      <div class="block_search">
	      	<form id="search" target="_blank" method="get" action="//ione.net/search">
			<input type="hidden" name="csrf" value="c0e4f5f25854d3c270f58252118fdd76">
	        <input type="text" onblur="if (this.value == ''); this.value = this.defaultValue;" onfocus="if (this.value == this.defaultValue); this.value = '';" value="Tìm kiếm" class="input_search" maxlength="80" name="q">
	        <input type="submit" class="icon_menu_phone btn_search" value="">
	        </form>
	        <div class="clear">&nbsp;</div>
	      </div>
	      	      <ul class="list_item_panel">
	        <li ><a data-medium="Menu-Home" href="https://ione.net"><span class="icon_menu_phone ico_menu_01">&nbsp;</span>Trang chủ</a></li>
			<li ><a data-medium="Menu-Sao" href="https://ione.net/tin-tuc/sao" ><span class="icon_menu_phone ico_menu_03">&nbsp;</span>Sao</a></li>
			<li ><a data-medium="Menu-Phim" href="https://ione.net/tin-tuc/phim" class=""><span class="icon_menu_phone ico_menu_02">&nbsp;</span>Phim</a></li>
			<li ><a data-medium="Menu-ThoiTrang" href="https://ione.net/tin-tuc/thoi-trang" ><span class="icon_menu_phone ico_menu_05">&nbsp;</span>Thời trang</a></li>			
			<li ><a data-medium="Menu-NhipSong" href="https://ione.net/tin-tuc/nhip-song" class=""><span class="icon_menu_phone ico_menu_02">&nbsp;</span>Nhịp sống</a></li>
			<li ><a data-medium="Menu-ChiemTinh" href="https://ione.net/tin-tuc/chiem-tinh"><span class="icon_menu_phone ico_menu_06">&nbsp;</span>Chiêm tinh</a></li>
			<li ><a data-medium="Menu-Quiz" href="https://ione.net/tin-tuc/quiz"><span class="icon_menu_phone ico_menu_10">&nbsp;</span>Quiz</a></li>			
			<li ><a data-medium="Menu-TiTe" href="https://ione.net/tin-tuc/ti-te"><span class="icon_menu_phone ico_menu_12">&nbsp;</span>Tỉ tê</a></li>
			<li ><a data-medium="Menu-Video" href="https://ione.net/video"><span class="icon_menu_phone ico_menu_13">&nbsp;</span>Video</a></li>	        
	        <li><a data-medium="Menu-LienHeToaSoan" href="https://ione.net/contactus/" class="bg_666"><span class="icon_menu_phone ico_menu_15">&nbsp;</span>Liên hệ tòa soạn</a></li>
	        <li class="end"><a data-medium="Menu-ThongTinToaSoan" href="//vnexpress.net/contact.htm"  class="bg_666"><span class="icon_menu_phone ico_menu_16">&nbsp;</span>Thông tin tòa soạn</a></li>
	      </ul>
	      <div class="coppy_right_left width_common">
	        <div class="txt_coppy_right">
	          <p>© Copyright 2010 iOne.net, All rights reserved</p>
	          <p>® VnExpress giữ bản quyền nội dung trên website này.</p>
	        </div>
	        <div class="txt_lienhe"> Hotline:<br>
	          <a href="tel:012388801238">0123.888.0123 (Hà Nội)</a> <br>
	          <a href="tel:01292333555">0129.233.3555 (TP HCM) </a></div>
	      </div>
	    </div>
	  </div>
	  <div class="clear"></div>
	</div>
	<div style="background: none repeat scroll 0% 0% rgb(0, 0, 0); display: block;" id="slideshow_popup"></div>
	<div id="page" >
		<div id="wrapper_header" data-campaign="Header">
	<div id="header">
	  <div class="width_common">
		<div class="logovne"> 
			<a data-medium="Logo" href="https://ione.net">
				<img src="https://scdn.vnecdn.net/ione/i/v12/graphics/img_logo_ione_mobile.gif" alt="ione logo" class="img_logo" />				
			</a>
			<a data-medium="Logo-Kpop" href="https://ione.net/kpop-dance" style="position: absolute;right: 75px;top: 10px;"><img alt="KPOP" src="https://scdn.vnecdn.net/ione/i/v12/graphics/logo-kpop.svg"></a>
		  <div class="right ipad_header">
			<div class="web">
			 
			</div>			
		  </div>
		</div>
		<div class="clear">&nbsp;</div>
	  </div>
	  <div class="clear">&nbsp;</div>
	</div>
</div>
<div id="header_web" class="width_common" data-campaign="Header">			
	<div class="noel_2020">
		<div id="header_main"> 
		  <div class="header_logo width_common">
			<a data-medium="Logo" href="https://ione.net">
				<img src="https://scdn.vnecdn.net/ione/i/v12/graphics/img_logo_ione_web.svg" alt="ione logo"  class="left logo_web"/>			
			</a>
			<ul id="menu_web">			
										<li ><a data-medium="Menu-Sao" href="https://ione.net/tin-tuc/sao" onclick="ga('t0.send', 'Menu','Clk_Item_2', 'ione');" class="mnu_showbiz" title="Sao">Sao</a></li>
											<li ><a data-medium="Menu-Phim" href="https://ione.net/tin-tuc/phim" onclick="ga('t0.send', 'Menu','Clk_Item_3', 'ione');" class="mnu_nhipsong" title="Phim">Phim</a></li>
											<li ><a data-medium="Menu-ThoiTrang" href="https://ione.net/tin-tuc/thoi-trang" onclick="ga('t0.send', 'Menu','Clk_Item_4', 'ione');" class="mnu_thoitrang" title="Thời trang">Thời trang</a></li>
											<li ><a data-medium="Menu-NhipSong" href="https://ione.net/tin-tuc/nhip-song" onclick="ga('t0.send', 'Menu','Clk_Item_6', 'ione');" class="mnu_nhipsong" title="Nhịp sống">Nhịp sống</a></li>
											<li ><a data-medium="Menu-ChiemTinh" href="https://ione.net/tin-tuc/chiem-tinh" onclick="ga('t0.send', 'Menu','Clk_Item_7', 'ione');" class="mnu_chiemtinh" title="Chiêm tinh">Chiêm tinh</a></li>
											<li ><a data-medium="Menu-Quiz" href="https://ione.net/tin-tuc/quiz" onclick="ga('t0.send', 'Menu','Clk_Item_8', 'ione');" class="mnu_vuidoc" title="Quiz">Quiz</a></li>
											<li ><a data-medium="Menu-TiTe" href="https://ione.net/tin-tuc/ti-te" onclick="ga('t0.send', 'Menu','Clk_Item_9', 'ione');" class="mnu_nhipsong" title="Tỉ tê">Tỉ tê</a></li>
											<li ><a data-medium="Menu-Video" href="https://ione.net/video" onclick="ga('t0.send', 'Menu','Clk_Item_10', 'ione');" class="mnu_video" title="Video">Video</a></li>
						
			</ul>	
			<a class="kpop" data-medium="Logo-Kpop" href="https://ione.net/kpop-dance"><img alt="KPOP" src="https://scdn.vnecdn.net/ione/i/v12/graphics/logo-kpop.png"></a>	 	
		  </div>	  
		  <div class="clear">&nbsp;</div>
		</div>
	</div>
	<div id="QC_TOP" class="width_common">
		<div class="container">
					<div id='O_PC_Ione_Home_MH_728x90'><script>googTagCode.display.push('O_PC_Ione_Home_MH_728x90');</script></div>
		
	
		</div>
	</div>
	<div class="mid_header width_common">
		<div class="container">
		<div class="left"> 
	    			<div class="block_breakumb_left">
			  <div class="list_arrow_breakumb">
								<a class="parent_breakumb" href="">Tags</a>
							  </div>
			</div>	
		</div>		
				<div id="textsearch" class="right">			
			<form action="/search?" id="formsearch" name="formsearch">
				<input type="hidden" name="csrf" value="1e13c038c3fcbdc5917d368f3aef77f0">
				<div class="block_search_web left">
					<input type="text" name="q" value="Tìm kiếm" onblur="if(this.value=='') this.value=this.defaultValue" onfocus="if(this.value==this.defaultValue) this.value=''" class="txt_input">
					<input type="submit" value="" name="" class="icon_seach_web1">
				</div>
			</form>
		</div>
				
		</div> 
	</div>
</div>
		<div id="wrapper_container">
			<div id="container">
				<div class="width_common"  >
								 <div id="tag_page" class="width_common line_col" >
   <div id="col_660" class="left">
      <div class="width_common folder_item_list" data-campaign="Stream">
         <h1 class="title_block_col">nhà thờ trung tâm Manmin</h1>
                  <ul class="list_news" id="news_home">
                     <li>
               <div class="block_image_news width_common">
                                   <div class="thumb">
                      <a data-medium="Item-1" data-thumb="1" title="Cụm dịch mới tại 'nhà thờ tai tiếng' ở Hàn Quốc" href="https://ione.net/tin-tuc/nhip-song/cum-dich-moi-tai-nha-tho-tai-tieng-o-han-quoc-4076914.html">
                          <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://i1-ione.vnecdn.net/2020/03/30/522a41e471dc11eab0ed5e14cf8eb9-6141-5759-1585545537.jpg?w=220&h=132&q=100&dpr=1&fit=crop&s=wsLOXfwp_bfQtNiiKnGJQA" data-retina="" class="vne_lazy_image " alt="Cụm dịch mới tại 'nhà thờ tai tiếng' ở Hàn Quốc">                      </a>                   </div>
                                    <div class="title_news"><h2><a data-medium="Item-1" data-thumb="1" title="Cụm dịch mới tại 'nhà thờ tai tiếng' ở Hàn Quốc" href="https://ione.net/tin-tuc/nhip-song/cum-dich-moi-tai-nha-tho-tai-tieng-o-han-quoc-4076914.html" class="txt_link">Cụm dịch mới tại 'nhà thờ tai tiếng' ở Hàn Quốc <span class="no_wrap"><img src="https://s.vnecdn.net/ione/i/v13/graphics/img_blank.gif" alt="Icon" class="icon_content icon_title_0" /></span></a> </h2><a class="icon_commend" href="https://ione.net/tin-tuc/nhip-song/cum-dich-moi-tai-nha-tho-tai-tieng-o-han-quoc-4076914.html#box_comment" style="white-space: nowrap; cursor: pointer; display: none;"><span class="txt_num_comment" data-type="comment" data-objecttype="1" data-objectid="4076914"><img class="icon_content icon_title_coment" alt="Icon Comment" src="https://s.vnecdn.net/ione/i/v13/graphics/img_blank.gif">&nbsp;</span></a></div>
                  <div class="news_lead">
        					   <a data-medium="Item-1" data-thumb="1" title="Cụm dịch mới tại 'nhà thờ tai tiếng' ở Hàn Quốc" href="https://ione.net/tin-tuc/nhip-song/cum-dich-moi-tai-nha-tho-tai-tieng-o-han-quoc-4076914.html" class="txt_link">	Nhà thờ trung tâm Manmin ở Seoul, nơi có mục sư Lee Jae-rok đang ở trong tù vì tội hiếp dâm, báo cáo 22 ca nhiễm nCoV. </a>
        				  </div>
                                    <ul class="list_news_dot_3x3">
                  <li><strong><a href="https://ione.net/tin-tuc/nhip-song/nha-tho-malaysia-thanh-o-dich-o-dong-nam-a-nhu-the-nao-4071014.html" title="Nhà thờ Malaysia thành ổ dịch ở Đông Nam Á như thế nào?" data-itm-source="#vn_source=Tag&vn_campaign=Stream&vn_medium=Item-1&vn_term=Desktop&vn_thumb=0">Nhà thờ Malaysia thành ổ dịch ở Đông Nam Á như thế nào?</a> / <a href="https://ione.net/tin-tuc/nhip-song/nha-tho-lay-lan-ncov-vi-xit-chung-binh-nuoc-muoi-4069949.html" title="Nhà thờ lây lan nCoV vì xịt chung bình nước muối" data-itm-source="#vn_source=Tag&vn_campaign=Stream&vn_medium=Item-2&vn_term=Desktop&vn_thumb=0">Nhà thờ lây lan nCoV vì xịt chung bình nước muối</a></strong></li>                  </ul>
                                 </div>
            </li>
                     </ul>
                  <div class="bottom_pagination width_common">
          <div class="pagination_news right">
                      </div>
         </div>
               </div>
   </div>
   <div id="col_300" class="right col_hiddendivice">
      <div class="box_category width_common">		
				<div id='O_PC_Ione_Home_L1_300x250'><script>googTagCode.display.push('O_PC_Ione_Home_L1_300x250');</script></div>
				
</div>



<div class="box_category width_common" data-campaign="Box-">
  <div class="title_box_category width_common">
	<div class="txt_main_category"><a data-thumb="0" data-medium="Title-" href=""></a></div>
  </div>
    <div class="content_box_category width_common">	
	<div class="width_common box_num01">
	  <div class="thumb_relative"> 
		<a data-thumb="1" data-medium="Item-1" title="Ảnh cưới đậm chất ngôn tình của đôi sinh viên RMIT yêu 7 năm" alt="Ảnh cưới đậm chất ngôn tình của đôi sinh viên RMIT yêu 7 năm" href="https://ione.net/photo/quiz/anh-cuoi-dam-chat-ngon-tinh-cua-doi-sinh-vien-rmit-yeu-7-nam-3374495.html">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://i1-ione.vnecdn.net/2016/03/23/anh-cuoi-dam-chat-ngon-tinh-cua-doi-sinh-vien-rmit-yeu-nhau-7-nam-1458700239.jpg?w=300&h=180&q=100&dpr=1&fit=crop&s=pCMJknaX8aEqpeV5sJGmVg" data-retina="" class="vne_lazy_image " alt="Ảnh cưới đậm chất ngôn tình của đôi sinh viên RMIT yêu 7 năm">        </a>
		<span class="icon_thumb_videophoto"><i class="ic ic-photo"></i></span>	  </div>
	  <div class="title_news">
		<a data-thumb="1" data-medium="Item-1" class="txt_link" title="Ảnh cưới đậm chất ngôn tình của đôi sinh viên RMIT yêu 7 năm" alt="Ảnh cưới đậm chất ngôn tình của đôi sinh viên RMIT yêu 7 năm" href="https://ione.net/photo/quiz/anh-cuoi-dam-chat-ngon-tinh-cua-doi-sinh-vien-rmit-yeu-7-nam-3374495.html">
			Ảnh cưới đậm chất ngôn tình của đôi sinh viên RMIT yêu 7 năm			<span class="no_wrap"><img src="https://s.vnecdn.net/ione/i/v13/graphics/img_blank.gif" alt="Icon" class="icon_content icon_title_0" /></span>
		</a>
		<a class="icon_commend" href="https://ione.net/photo/quiz/anh-cuoi-dam-chat-ngon-tinh-cua-doi-sinh-vien-rmit-yeu-7-nam-3374495.html#box_comment" style="white-space: nowrap; cursor: pointer; display: none;"><span class="txt_num_comment" data-type="comment" data-objecttype="3" data-objectid="3374495"><img class="icon_content icon_title_coment" alt="Icon Comment" src="https://s.vnecdn.net/ione/i/v13/graphics/img_blank.gif">&nbsp;</span></a>	  </div>
	  <div class="news_lead">
		<a data-thumb="1" data-medium="Item-1" title="Ảnh cưới đậm chất ngôn tình của đôi sinh viên RMIT yêu 7 năm" alt="Ảnh cưới đậm chất ngôn tình của đôi sinh viên RMIT yêu 7 năm" href="https://ione.net/photo/quiz/anh-cuoi-dam-chat-ngon-tinh-cua-doi-sinh-vien-rmit-yeu-7-nam-3374495.html">
  			Bộ ảnh của Đại Vũ - Tuyết Nhi được thực hiện tại một tòa lâu đài cổ, nơi đạo diễn Victor Vũ và diễn viên Đinh Ngọc Diệp quay clip cưới.			</a>		
	  </div>
	</div>
	<div class="width_common">
	  <div class="block_image_news width_common">
		<ul class="list_news_dot_3x3_300">
			  
			<li>
				<a data-thumb="0" data-medium="Item-2" title="MC Nhã Uyên đẹp dịu dàng với áo dài truyền thống" alt="MC Nhã Uyên đẹp dịu dàng với áo dài truyền thống" href="https://ione.net/photo/quiz/mc-nha-uyen-dep-diu-dang-voi-ao-dai-truyen-thong-3341480.html">
					MC Nhã Uyên đẹp dịu dàng với áo dài truyền thống					<span class="no_wrap"><img src="https://s.vnecdn.net/ione/i/v13/graphics/img_blank.gif" alt="Icon" class="icon_content icon_title_0" /></span>
				</a>
				<a class="icon_commend" href="https://ione.net/photo/quiz/mc-nha-uyen-dep-diu-dang-voi-ao-dai-truyen-thong-3341480.html#box_comment" style="white-space: nowrap; cursor: pointer; display: none;"><span class="txt_num_comment" data-type="comment" data-objecttype="3" data-objectid="3341480"><img class="icon_content icon_title_coment" alt="Icon Comment" src="https://s.vnecdn.net/ione/i/v13/graphics/img_blank.gif">&nbsp;</span></a>			</li>
		 	  
			<li>
				<a data-thumb="0" data-medium="Item-3" title="Khoảnh khắc các loài động vật nô đùa dưới trời thu" alt="Khoảnh khắc các loài động vật nô đùa dưới trời thu" href="https://ione.net/photo/quiz/khoanh-khac-cac-loai-dong-vat-no-dua-duoi-troi-thu-3300637.html">
					Khoảnh khắc các loài động vật nô đùa dưới trời thu					<span class="no_wrap"><img src="https://s.vnecdn.net/ione/i/v13/graphics/img_blank.gif" alt="Icon" class="icon_content icon_title_0" /></span>
				</a>
				<a class="icon_commend" href="https://ione.net/photo/quiz/khoanh-khac-cac-loai-dong-vat-no-dua-duoi-troi-thu-3300637.html#box_comment" style="white-space: nowrap; cursor: pointer; display: none;"><span class="txt_num_comment" data-type="comment" data-objecttype="3" data-objectid="3300637"><img class="icon_content icon_title_coment" alt="Icon Comment" src="https://s.vnecdn.net/ione/i/v13/graphics/img_blank.gif">&nbsp;</span></a>			</li>
		 	  
			<li>
				<a data-thumb="0" data-medium="Item-4" title="Bộ ảnh 'siêu nhân' cực đáng yêu của em bị bệnh Down" alt="Bộ ảnh 'siêu nhân' cực đáng yêu của em bị bệnh Down" href="https://ione.net/photo/quiz/bo-anh-sieu-nhan-cuc-dang-yeu-cua-em-bi-benh-down-3300636.html">
					Bộ ảnh 'siêu nhân' cực đáng yêu của em bị bệnh Down					<span class="no_wrap"><img src="https://s.vnecdn.net/ione/i/v13/graphics/img_blank.gif" alt="Icon" class="icon_content icon_title_0" /></span>
				</a>
				<a class="icon_commend" href="https://ione.net/photo/quiz/bo-anh-sieu-nhan-cuc-dang-yeu-cua-em-bi-benh-down-3300636.html#box_comment" style="white-space: nowrap; cursor: pointer; display: none;"><span class="txt_num_comment" data-type="comment" data-objecttype="3" data-objectid="3300636"><img class="icon_content icon_title_coment" alt="Icon Comment" src="https://s.vnecdn.net/ione/i/v13/graphics/img_blank.gif">&nbsp;</span></a>			</li>
		 		</ul>
	  </div>
	</div>	
  </div>
</div>
<div class="box_category width_common">
	<a href="https://ione.net/tin-tuc/gui-bai-viet"><img alt="" src="https://i-ione.vnecdn.net/2014/08/07/3fed57456f8382041e85023e08695c2f.jpg"></a></div><div class="box_category width_common" data-campaign="Box-GioiTinhdepLamDep">
  <div class="title_box_category width_common">
	<div class="txt_main_category"><a data-thumb="0" data-medium="Title-GioiTinhdepLamDep" href="https://ione.net/gioi-tinh-dep-lam-dep/topic-8919.html">Giới tính/Đẹp : Làm Đẹp</a></div>
	<div class="block_arrow_title">&nbsp;</div>
  </div>
  <div class="content_box_category width_common">
	<ul class="list_new_140 list_col end">
			 
			<li >
				<div class="thumb_140 width_common">
					<a data-thumb="1" data-medium="Item-1" title="10 điều cần làm trong dịp năm mới để có làn da đẹp suốt cả năm" alt="10 điều cần làm trong dịp năm mới để có làn da đẹp suốt cả năm" href="https://ione.net/tin-tuc/thoi-trang/lam-dep/10-dieu-can-lam-trong-dip-nam-moi-de-co-lan-da-dep-suot-ca-nam-3692958.html">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://i1-ngoisao.vnecdn.net/2018/01/01/top-1514781183.jpg?w=180&h=108&q=100&dpr=1&fit=crop&s=JRRlKlYXQiM46uG03ad6nQ" data-retina="" class="vne_lazy_image " alt="10 điều cần làm trong dịp năm mới để có làn da đẹp suốt cả năm">                    </a>
									</div>
				<strong>
					<a data-thumb="1" data-medium="Item-1" title="10 điều cần làm trong dịp năm mới để có làn da đẹp suốt cả năm" alt="10 điều cần làm trong dịp năm mới để có làn da đẹp suốt cả năm" href="https://ione.net/tin-tuc/thoi-trang/lam-dep/10-dieu-can-lam-trong-dip-nam-moi-de-co-lan-da-dep-suot-ca-nam-3692958.html">
						10 điều cần làm trong dịp năm mới để có làn da đẹp suốt cả năm						<span class="no_wrap"><img src="https://s.vnecdn.net/ione/i/v13/graphics/img_blank.gif" alt="Icon" class="icon_content icon_title_0" /></span>
					</a>
					<a class="icon_commend" href="https://ione.net/tin-tuc/thoi-trang/lam-dep/10-dieu-can-lam-trong-dip-nam-moi-de-co-lan-da-dep-suot-ca-nam-3692958.html#box_comment" style="white-space: nowrap; cursor: pointer; display: none;"><span class="txt_num_comment" data-type="comment" data-objecttype="1" data-objectid="3692958"><img class="icon_content icon_title_coment" alt="Icon Comment" src="https://s.vnecdn.net/ione/i/v13/graphics/img_blank.gif">&nbsp;</span></a>				</strong> 
			</li>
		 	 
			<li class="end">
				<div class="thumb_140 width_common">
					<a data-thumb="1" data-medium="Item-2" title="Thổi bay 'viêm cánh' vĩnh viễn nhờ cà chua" alt="Thổi bay 'viêm cánh' vĩnh viễn nhờ cà chua" href="https://ione.net/tin-tuc/ti-te/thoi-bay-viem-canh-vinh-vien-nho-ca-chua-3006449.html">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://i1-ione.vnecdn.net/2014/06/18/cachua1-1403106223_1403106238.jpg?w=180&h=108&q=100&dpr=1&fit=crop&s=ldMAzHGPHWrB2l7jwXIrFA" data-retina="" class="vne_lazy_image " alt="Thổi bay 'viêm cánh' vĩnh viễn nhờ cà chua">                    </a>
									</div>
				<strong>
					<a data-thumb="1" data-medium="Item-2" title="Thổi bay 'viêm cánh' vĩnh viễn nhờ cà chua" alt="Thổi bay 'viêm cánh' vĩnh viễn nhờ cà chua" href="https://ione.net/tin-tuc/ti-te/thoi-bay-viem-canh-vinh-vien-nho-ca-chua-3006449.html">
						Thổi bay 'viêm cánh' vĩnh viễn nhờ cà chua						<span class="no_wrap"><img src="https://s.vnecdn.net/ione/i/v13/graphics/img_blank.gif" alt="Icon" class="icon_content icon_title_0" /></span>
					</a>
					<a class="icon_commend" href="https://ione.net/tin-tuc/ti-te/thoi-bay-viem-canh-vinh-vien-nho-ca-chua-3006449.html#box_comment" style="white-space: nowrap; cursor: pointer; display: none;"><span class="txt_num_comment" data-type="comment" data-objecttype="1" data-objectid="3006449"><img class="icon_content icon_title_coment" alt="Icon Comment" src="https://s.vnecdn.net/ione/i/v13/graphics/img_blank.gif">&nbsp;</span></a>				</strong> 
			</li>
		 	</ul>
	<ul class="list_news_dot_3x3_300">
		  
		<li>
			<a data-thumb="0" data-medium="Item-3" title="12 công dụng làm đẹp bất ngờ từ mật ong" alt="12 công dụng làm đẹp bất ngờ từ mật ong" href="https://ione.net/tin-tuc/ti-te/12-cong-dung-lam-dep-bat-ngo-tu-mat-ong-2961508.html">
				12 công dụng làm đẹp bất ngờ từ mật ong				<span class="no_wrap"><img src="https://s.vnecdn.net/ione/i/v13/graphics/img_blank.gif" alt="Icon" class="icon_content icon_title_0" /></span>
			</a>
			<a class="icon_commend" href="https://ione.net/tin-tuc/ti-te/12-cong-dung-lam-dep-bat-ngo-tu-mat-ong-2961508.html#box_comment" style="white-space: nowrap; cursor: pointer; display: none;"><span class="txt_num_comment" data-type="comment" data-objecttype="1" data-objectid="2961508"><img class="icon_content icon_title_coment" alt="Icon Comment" src="https://s.vnecdn.net/ione/i/v13/graphics/img_blank.gif">&nbsp;</span></a>		</li>
	 	  
		<li>
			<a data-thumb="0" data-medium="Item-4" title="11 thói xấu tước đoạt tuổi trẻ của phái đẹp" alt="11 thói xấu tước đoạt tuổi trẻ của phái đẹp" href="https://ione.net/tin-tuc/ti-te/11-thoi-xau-tuoc-doat-tuoi-tre-cua-phai-dep-2950011.html">
				11 thói xấu tước đoạt tuổi trẻ của phái đẹp				<span class="no_wrap"><img src="https://s.vnecdn.net/ione/i/v13/graphics/img_blank.gif" alt="Icon" class="icon_content icon_title_0" /></span>
			</a>
			<a class="icon_commend" href="https://ione.net/tin-tuc/ti-te/11-thoi-xau-tuoc-doat-tuoi-tre-cua-phai-dep-2950011.html#box_comment" style="white-space: nowrap; cursor: pointer; display: none;"><span class="txt_num_comment" data-type="comment" data-objecttype="1" data-objectid="2950011"><img class="icon_content icon_title_coment" alt="Icon Comment" src="https://s.vnecdn.net/ione/i/v13/graphics/img_blank.gif">&nbsp;</span></a>		</li>
	 	</ul>
  </div>
</div>
<div class="box_category width_common" data-campaign="Box-DaiNhacHoiHecKoreaFestival">
  <div class="title_box_category width_common">
	<div class="txt_main_category"><a data-thumb="0" data-medium="Title-DaiNhacHoiHecKoreaFestival" href="https://ione.net/dai-nhac-hoi-hec-korea-festival/topic-17796.html">Đại nhạc hội Hec Korea Festival</a></div>
	<div class="block_arrow_title">&nbsp;</div>
  </div>
  <div class="content_box_category width_common">
	<ul class="list_new_300 list_col">
			 
			<li>
				<div class="thumb_140 width_common">
					<a data-thumb="1" data-medium="Item-1" title="2PM thân thiện bắt tay fan, MissA tỏa sáng trên sân khấu" alt="2PM thân thiện bắt tay fan, MissA tỏa sáng trên sân khấu" href="https://ione.net/tin-tuc/sao/2pm-than-thien-bat-tay-fan-missa-toa-sang-tren-san-khau-2967735.html">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://i1-ione.vnecdn.net/2014/03/23/top-1395547745.jpg?w=140&h=84&q=100&dpr=1&fit=crop&s=au40n_46akFjMXXKEzdcvw" data-retina="" class="vne_lazy_image " alt="2PM thân thiện bắt tay fan, MissA tỏa sáng trên sân khấu">                    </a>
									</div>
				<strong>
					<a data-thumb="1" data-medium="Item-1" title="2PM thân thiện bắt tay fan, MissA tỏa sáng trên sân khấu" alt="2PM thân thiện bắt tay fan, MissA tỏa sáng trên sân khấu" href="https://ione.net/tin-tuc/sao/2pm-than-thien-bat-tay-fan-missa-toa-sang-tren-san-khau-2967735.html">
						2PM thân thiện bắt tay fan, MissA tỏa sáng trên sân khấu						<span class="no_wrap"><img src="https://s.vnecdn.net/ione/i/v13/graphics/img_blank.gif" alt="Icon" class="icon_content icon_title_0" /></span>
					</a>	
				</strong> 
			 </li>
		 	 
			<li>
				<div class="thumb_140 width_common">
					<a data-thumb="1" data-medium="Item-2" title="Yuri đội nón lá, Soo Young bung nút áo trên sân khấu" alt="Yuri đội nón lá, Soo Young bung nút áo trên sân khấu" href="https://ione.net/tin-tuc/sao/yuri-doi-non-la-soo-young-bung-nut-ao-tren-san-khau-2967651.html">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://i1-ione.vnecdn.net/2014/03/23/top-1395512214.jpg?w=140&h=84&q=100&dpr=1&fit=crop&s=8HodUrImTsR_rasf7rGWXw" data-retina="" class="vne_lazy_image " alt="Yuri đội nón lá, Soo Young bung nút áo trên sân khấu">                    </a>
									</div>
				<strong>
					<a data-thumb="1" data-medium="Item-2" title="Yuri đội nón lá, Soo Young bung nút áo trên sân khấu" alt="Yuri đội nón lá, Soo Young bung nút áo trên sân khấu" href="https://ione.net/tin-tuc/sao/yuri-doi-non-la-soo-young-bung-nut-ao-tren-san-khau-2967651.html">
						Yuri đội nón lá, Soo Young bung nút áo trên sân khấu						<span class="no_wrap"><img src="https://s.vnecdn.net/ione/i/v13/graphics/img_blank.gif" alt="Icon" class="icon_content icon_title_0" /></span>
					</a>	
				</strong> 
			 </li>
		 	 
			<li>
				<div class="thumb_140 width_common">
					<a data-thumb="1" data-medium="Item-3" title="Các nhóm nhạc Hàn đốt cháy sân khấu Việt" alt="Các nhóm nhạc Hàn đốt cháy sân khấu Việt" href="https://ione.net/tin-tuc/sao/cac-nhom-nhac-han-dot-chay-san-khau-viet-2967638.html">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://i1-ione.vnecdn.net/2014/03/23/snsd10-1395509462_1395509893.jpg?w=140&h=84&q=100&dpr=1&fit=crop&s=foIJ49SQvdA09590iMHB9w" data-retina="" class="vne_lazy_image " alt="Các nhóm nhạc Hàn đốt cháy sân khấu Việt">                    </a>
									</div>
				<strong>
					<a data-thumb="1" data-medium="Item-3" title="Các nhóm nhạc Hàn đốt cháy sân khấu Việt" alt="Các nhóm nhạc Hàn đốt cháy sân khấu Việt" href="https://ione.net/tin-tuc/sao/cac-nhom-nhac-han-dot-chay-san-khau-viet-2967638.html">
						Các nhóm nhạc Hàn đốt cháy sân khấu Việt						<span class="no_wrap"><img src="https://s.vnecdn.net/ione/i/v13/graphics/img_blank.gif" alt="Icon" class="icon_content icon_title_0" /></span>
					</a>	
				</strong> 
			 </li>
		 	 
			<li>
				<div class="thumb_140 width_common">
					<a data-thumb="1" data-medium="Item-4" title="MissA, Sistar, 2PM, Hyo Yeon rạng rỡ khi họp báo" alt="MissA, Sistar, 2PM, Hyo Yeon rạng rỡ khi họp báo" href="https://ione.net/tin-tuc/sao/chau-a/missa-sistar-2pm-hyo-yeon-rang-ro-khi-hop-bao-2967544.html">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://i1-ione.vnecdn.net/2014/03/22/mmmmx-1395494838.jpg?w=140&h=84&q=100&dpr=1&fit=crop&s=9HUkSL_XtpLk4xWX3tqqHw" data-retina="" class="vne_lazy_image " alt="MissA, Sistar, 2PM, Hyo Yeon rạng rỡ khi họp báo">                    </a>
									</div>
				<strong>
					<a data-thumb="1" data-medium="Item-4" title="MissA, Sistar, 2PM, Hyo Yeon rạng rỡ khi họp báo" alt="MissA, Sistar, 2PM, Hyo Yeon rạng rỡ khi họp báo" href="https://ione.net/tin-tuc/sao/chau-a/missa-sistar-2pm-hyo-yeon-rang-ro-khi-hop-bao-2967544.html">
						MissA, Sistar, 2PM, Hyo Yeon rạng rỡ khi họp báo						<span class="no_wrap"><img src="https://s.vnecdn.net/ione/i/v13/graphics/img_blank.gif" alt="Icon" class="icon_content icon_title_0" /></span>
					</a>	
				</strong> 
			 </li>
		 	</ul>
  </div>
</div>
<div class="box_category width_common" data-campaign="Box-FunPicsTruyenTranhKyNangSong">
  <div class="title_box_category width_common">
	<div class="txt_main_category"><a data-thumb="0" data-medium="Title-FunPicsTruyenTranhKyNangSong" href="https://ione.net/fun-pics-truyen-tranh-ky-nang-song/topic-16557.html">Fun pics: Truyện tranh kỹ năng sống</a></div>
	<div class="block_arrow_title">&nbsp;</div>
  </div>
  <div class="content_box_category width_common">
	<ul class="list_new_140 list_col">
	  	
			<li >
				<div class="thumb_140 width_common">
					<a data-thumb="1" data-medium="Item-1" title="Thích tính cách nhưng không thích giới tính" alt="Thích tính cách nhưng không thích giới tính" href="https://ione.net/tin-tuc/quiz/thich-tinh-cach-nhung-khong-thich-gioi-tinh-3021917.html">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://i1-ione.vnecdn.net/2014/07/24/0-1406170512.jpg?w=180&h=108&q=100&dpr=1&fit=crop&s=krRGiTUSUaJjyEsWRcmsCg" data-retina="" class="vne_lazy_image " alt="Thích tính cách nhưng không thích giới tính">                    </a>
									</div>
				<strong>
					<a data-thumb="1" data-medium="Item-1" title="Thích tính cách nhưng không thích giới tính" alt="Thích tính cách nhưng không thích giới tính" href="https://ione.net/tin-tuc/quiz/thich-tinh-cach-nhung-khong-thich-gioi-tinh-3021917.html">
						Thích tính cách nhưng không thích giới tính						<span class="no_wrap"><img src="https://s.vnecdn.net/ione/i/v13/graphics/img_blank.gif" alt="Icon Photo" class="icon_content icon_title_4" /></span>
					</a>
					<a class="icon_commend" href="https://ione.net/tin-tuc/quiz/thich-tinh-cach-nhung-khong-thich-gioi-tinh-3021917.html#box_comment" style="white-space: nowrap; cursor: pointer; display: none;"><span class="txt_num_comment" data-type="comment" data-objecttype="1" data-objectid="3021917"><img class="icon_content icon_title_coment" alt="Icon Comment" src="https://s.vnecdn.net/ione/i/v13/graphics/img_blank.gif">&nbsp;</span></a>				</strong> 
			</li>			
			
			<li class="end">
				<div class="thumb_140 width_common">
					<a data-thumb="1" data-medium="Item-2" title="Cầu trời phù hộ và tạ ơn trời đất" alt="Cầu trời phù hộ và tạ ơn trời đất" href="https://ione.net/tin-tuc/quiz/truyen-tranh/cau-troi-phu-ho-va-ta-on-troi-dat-3021352.html">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://i1-ione.vnecdn.net/2014/07/23/untitled1-1406079806.jpg?w=180&h=108&q=100&dpr=1&fit=crop&s=7KWy5HwHp71bWH0TGxB3aQ" data-retina="" class="vne_lazy_image " alt="Cầu trời phù hộ và tạ ơn trời đất">                    </a>
									</div>
				<strong>
					<a data-thumb="1" data-medium="Item-2" title="Cầu trời phù hộ và tạ ơn trời đất" alt="Cầu trời phù hộ và tạ ơn trời đất" href="https://ione.net/tin-tuc/quiz/truyen-tranh/cau-troi-phu-ho-va-ta-on-troi-dat-3021352.html">
						Cầu trời phù hộ và tạ ơn trời đất						<span class="no_wrap"><img src="https://s.vnecdn.net/ione/i/v13/graphics/img_blank.gif" alt="Icon Photo" class="icon_content icon_title_4" /></span>
					</a>
					<a class="icon_commend" href="https://ione.net/tin-tuc/quiz/truyen-tranh/cau-troi-phu-ho-va-ta-on-troi-dat-3021352.html#box_comment" style="white-space: nowrap; cursor: pointer; display: none;"><span class="txt_num_comment" data-type="comment" data-objecttype="1" data-objectid="3021352"><img class="icon_content icon_title_coment" alt="Icon Comment" src="https://s.vnecdn.net/ione/i/v13/graphics/img_blank.gif">&nbsp;</span></a>				</strong> 
			</li>			
			
			<li >
				<div class="thumb_140 width_common">
					<a data-thumb="1" data-medium="Item-3" title="Fun pic: Bày cách ghi điểm với nàng" alt="Fun pic: Bày cách ghi điểm với nàng" href="https://ione.net/tin-tuc/quiz/truyen-tranh/fun-pic-bay-cach-ghi-diem-voi-nang-3006342.html">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://i1-ione.vnecdn.net/2014/06/18/2-1403084043.jpg?w=180&h=108&q=100&dpr=1&fit=crop&s=x3BEjN6M0OcGcp-cUkqZ6g" data-retina="" class="vne_lazy_image " alt="Fun pic: Bày cách ghi điểm với nàng">                    </a>
									</div>
				<strong>
					<a data-thumb="1" data-medium="Item-3" title="Fun pic: Bày cách ghi điểm với nàng" alt="Fun pic: Bày cách ghi điểm với nàng" href="https://ione.net/tin-tuc/quiz/truyen-tranh/fun-pic-bay-cach-ghi-diem-voi-nang-3006342.html">
						Fun pic: Bày cách ghi điểm với nàng						<span class="no_wrap"><img src="https://s.vnecdn.net/ione/i/v13/graphics/img_blank.gif" alt="Icon Photo" class="icon_content icon_title_4" /></span>
					</a>
					<a class="icon_commend" href="https://ione.net/tin-tuc/quiz/truyen-tranh/fun-pic-bay-cach-ghi-diem-voi-nang-3006342.html#box_comment" style="white-space: nowrap; cursor: pointer; display: none;"><span class="txt_num_comment" data-type="comment" data-objecttype="1" data-objectid="3006342"><img class="icon_content icon_title_coment" alt="Icon Comment" src="https://s.vnecdn.net/ione/i/v13/graphics/img_blank.gif">&nbsp;</span></a>				</strong> 
			</li>			
			
			<li class="end">
				<div class="thumb_140 width_common">
					<a data-thumb="1" data-medium="Item-4" title="Fun pic: Mời một ly rượu, trả một nụ hôn" alt="Fun pic: Mời một ly rượu, trả một nụ hôn" href="https://ione.net/tin-tuc/quiz/truyen-tranh/fun-pic-moi-mot-ly-ruou-tra-mot-nu-hon-2999748.html">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://i1-ione.vnecdn.net/2014/06/04/hon-1401855163.jpg?w=180&h=108&q=100&dpr=1&fit=crop&s=pKCcLQQpMxbkOoe8UIV-rw" data-retina="" class="vne_lazy_image " alt="Fun pic: Mời một ly rượu, trả một nụ hôn">                    </a>
									</div>
				<strong>
					<a data-thumb="1" data-medium="Item-4" title="Fun pic: Mời một ly rượu, trả một nụ hôn" alt="Fun pic: Mời một ly rượu, trả một nụ hôn" href="https://ione.net/tin-tuc/quiz/truyen-tranh/fun-pic-moi-mot-ly-ruou-tra-mot-nu-hon-2999748.html">
						Fun pic: Mời một ly rượu, trả một nụ hôn						<span class="no_wrap"><img src="https://s.vnecdn.net/ione/i/v13/graphics/img_blank.gif" alt="Icon Photo" class="icon_content icon_title_4" /></span>
					</a>
					<a class="icon_commend" href="https://ione.net/tin-tuc/quiz/truyen-tranh/fun-pic-moi-mot-ly-ruou-tra-mot-nu-hon-2999748.html#box_comment" style="white-space: nowrap; cursor: pointer; display: none;"><span class="txt_num_comment" data-type="comment" data-objecttype="1" data-objectid="2999748"><img class="icon_content icon_title_coment" alt="Icon Comment" src="https://s.vnecdn.net/ione/i/v13/graphics/img_blank.gif">&nbsp;</span></a>				</strong> 
			</li>			
			</ul>
  </div>
</div>
<div class="box_category width_common">
	<div class="ad_wrapper_protection"><iframe class="ad_frame_protection" allowtransparency="true" frameborder="0" scrolling="no" src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FiOnenet%2F156492024370599&amp;width=300&amp;colorscheme=light&amp;connections=10&amp;stream=false&amp;header=false&amp;height=260" style="border:none; overflow:hidden; width:300px; height:260px;background-color: #ffffff;"></iframe></div></div>		<div id='O_PC_Ione_Home_L3_300x250'><script>googTagCode.display.push('O_PC_Ione_Home_L3_300x250');</script></div>
			<div class="box_category box_category_qc width_common">	
				<div id='O_PC_Ione_Home_L2_300x250'><script>googTagCode.display.push('O_PC_Ione_Home_L2_300x250');</script></div>
				
</div>
   </div>
</div>				</div>
			  <div class="clear"></div>
			  		<div class="banner_mobile_300x50 banner_mobile" style="height:250px; margin-bottom:10px;">
			<div id='O_PC_Ione_Home_L2_300x250'><script>googTagCode.display.push('O_PC_Ione_Home_L2_300x250');</script></div>
		</div>
				  			</div>
		</div>
		<div id="wrapper_footer" data-campaign="Footer">
          <div id='O_PC_Ione_Home_BB_728x90'><script>googTagCode.display.push('O_PC_Ione_Home_BB_728x90');</script></div>
          <div id="footer">
      <div class="footerMenu">
        <ul>
          <li>
            <div class="block_menufotter_item"> 
      				<h2><a data-medium="Menu-Sao" href="https://ione.net/tin-tuc/sao" class="parent_menu">Sao</a></h2>
      				<h2><a data-medium="Menu-VietNam" href="https://ione.net/tin-tuc/sao/viet-nam">Việt Nam</a> </h2>
      				<h2><a data-medium="Menu-ChauA" href="https://ione.net/tin-tuc/sao/chau-a">Châu Á</a> </h2>
      				<h2><a data-medium="Menu-Usuk" href="https://ione.net/tin-tuc/sao/us-uk">US-UK</a> </h2>
      			</div>
            <div class="block_menufotter_item txt_hong"> 
      				<h2><a data-medium="Menu-Tite" href="https://ione.net/tin-tuc/ti-te" class="parent_menu">Tỉ tê</a> </h2>
      			</div>
          </li>
          <li class="txt_hong">
            <div class="block_menufotter_item"> 
      				<h2><a data-medium="Menu-NhipSong" href="https://ione.net/tin-tuc/nhip-song" class="parent_menu">Nhịp sống</a> </h2>
      				<h2><a data-medium="Menu-Hong" href="https://ione.net/tin-tuc/nhip-song/hong">Hóng</a> </h2>
      				<h2><a data-medium="Menu-AnChoi" href="https://ione.net/tin-tuc/nhip-song/an-choi">Ăn chơi</a> </h2>
      				<h2><a data-medium="Menu-Ngam" href="https://ione.net/tin-tuc/nhip-song/ngam">Ngắm</a> </h2>
      			</div>			
          </li>
          <li>
            <div class="block_menufotter_item"> 
      				<h2><a data-medium="Menu-Video" href="https://ione.net/video" class="parent_menu">Video</a> </h2>
      				<h2><a data-medium="Menu-NhipSong" href="https://ione.net/video/nhip-song">Nhịp sống</a></h2>
      				<h2><a data-medium="Menu-Showbiz" href="https://ione.net/video/showbiz">Showbiz</a> </h2>
      				<h2><a data-medium="Menu-Star" href="https://ione.net/video/showbiz/star" class="txt_child_menu">- Sao</a> </h2>
      				<h2><a data-medium="Menu-Music" href="https://ione.net/video/showbiz/music" class="txt_child_menu">- Nhạc</a> </h2>
      				<h2><a data-medium="Menu-Cinetv" href="https://ione.net/video/showbiz/cine-tv" class="txt_child_menu">- Phim-TV</a></h2>
      				<h2><a data-medium="Menu-ThoiTrang" href="https://ione.net/video/thoi-trang">Thời trang</a> </h2>
      				<h2><a data-medium="Menu-TheThao" href="https://ione.net/video/the-thao">Thể thao</a> </h2>
      				<h2><a data-medium="Menu-Hitek" href="https://ione.net/video/hitek">Hitek</a></h2>
      			</div>			
          </li>
          <li  class="txt_hong">
            <div class="block_menufotter_item"> 
      				<h2><a data-medium="Menu-ChiemTinh" href="https://ione.net/tin-tuc/chiem-tinh" class="parent_menu">Chiêm tinh</a></h2>
      				<h2><a data-medium="Menu-Daily" href="https://ione.net/tin-tuc/chiem-tinh/daily">Daily</a> </h2>
      				<h2><a data-medium="Menu-Tarot" href="https://ione.net/tin-tuc/chiem-tinh/tarot">Tarot</a> </h2>
      				<h2><a data-medium="Menu-Horo" href="https://ione.net/tin-tuc/chiem-tinh/horo">Horo</a> </h2>
      				<h2><a data-medium="Menu-TracNghiem" href="https://ione.net/tin-tuc/chiem-tinh/trac-nghiem">Trắc nghiệm</a> </h2>
      				<h2><a data-medium="Menu-TuVi" href="https://ione.net/tin-tuc/chiem-tinh/tu-vi">Tử vi</a> </h2>
      			</div>            
          </li>                 
          <li>
            <div class="block_menufotter_item"> 
      				<h2><a data-medium="Menu-ThoiTrang" href="https://ione.net/tin-tuc/thoi-trang" class="parent_menu">Thời trang</a> </h2>
      				<h2><a data-medium="Menu-Mot" href="https://ione.net/tin-tuc/thoi-trang/mot">Mốt</a> </h2>
      				<h2><a data-medium="Menu-Kstyle" href="https://ione.net/tin-tuc/thoi-trang/kstyle">Kstyle</a> </h2>
      				<h2><a data-medium="Menu-PhongCachSao" href="https://ione.net/tin-tuc/thoi-trang/phong-cach-sao">Phong cách sao</a> </h2>
      				<h2><a data-medium="Menu-LamDep" href="https://ione.net/tin-tuc/thoi-trang/lam-dep">Làm đẹp</a> </h2>
      			</div>
          </li>
          
          <li>
            <div class="block_menufotter_item txt_hong"> 
      				<h2><a data-medium="Menu-Phim" href="https://ione.net/tin-tuc/phim" class="parent_menu">Phim</a> </h2>
      				<h2><a data-medium="Menu-ChauA" href="https://ione.net/tin-tuc/phim/chau-a">Châu Á</a> </h2>
      				<h2><a data-medium="Menu-Usuk" href="https://ione.net/tin-tuc/phim/us-uk">US-UK</a> </h2>
      				<h2><a data-medium="Menu-VietNam" href="https://ione.net/tin-tuc/phim/vietnam">Việt Nam</a> </h2>
      			</div>
          </li>
            <li>
            
			<div class="block_menufotter_item"> 
				<h2><a href="https://raovat.vnexpress.net" class="parent_menu">Fsell</a> </h2> 
				<h2><a href="https://raovat.vnexpress.net/oto">Mua bán ô tô</a> </h2>
				<h2><a href="https://raovat.vnexpress.net/xe-may-xe-dap">Mua bán xe máy</a> </h2> 				
				<h2><a href="https://raovat.vnexpress.net/mua-ban-nha-dat">Mua bán nhà đất</a> </h2> 
				<h2><a href="https://raovat.vnexpress.net/thue-nha-dat">Cho thuê nhà đất</a> </h2> 				
			</div>
          </li>
        </ul>
      </div>
      <div class="ft-bot">
        <div class="coppy_right_web">
          <div class="ft-botl"><a  data-medium="Logo" href="https://ione.net"><img src="https://scdn.vnecdn.net/ione/i/v12/graphics/logo_footer_iOne.png" alt="ione logo"></a></div>
          <div class="ft-botm">
            <p>Chuyên mục dành cho giới trẻ của VnExpress</p>
            <p>&copy; <span>Copyright 2010 iOne.net, All rights reserved</span></p>
            <p>&reg; VnExpress giữ bản quyền nội dung trên website này.</p>
          </div>
          <div class="ft-botr" style="padding-top:8px;">
			<p>
                <a class="youtube" target="_blank" rel="nofollow" title="Youtube" href="https://www.youtube.com/channel/UC_5BW7HTR-KPl7VCru8qWog?sub_confirmation=1">
                  <img src="https://scdn.vnecdn.net/ione/i/v12/icons/icons-youtube.svg">
                  Ấn để theo dõi iOne
                </a>
              </p>
            <p><a data-medium="ThongTinLienHe" href="https://ione.net/contactus" ><strong>Thông tin liên hệ</strong></a></p> 
				
          </div>
        </div>
        <div class="coppy_right_small">
          <div class="tttoasoan">
            <div class="txt_up width_common">
              <div class="width_50 "><img src="https://scdn.vnecdn.net/ione/i/v12/icons/hotline.gif" alt="Liên hệ tòa soạn" > Liên hệ tòa soạn</div>
              <div class="width_50"><img src="https://scdn.vnecdn.net/ione/i/v12/icons/icon_thongtintoasoan.gif" alt="Thông tin tòa soạn" > Thông tin tòa soạn</div>
            </div>
            <div class="txt_down width_common">
              <div class="width_50 "><b>08 7300 9999</b> - máy lẻ: <b>4508</b> (HN) </div>
              <div class="width_50"><b>8558</b> (TP HCM)</div>
            </div>
          </div>
          <div class="coppy_right">
			<p><span>&nbsp;</span></p>
            <p>&copy; Copyright 2010 iOne.net, All rights reserved</p>
            <p>&reg; VnExpress giữ bản quyền nội dung trên website này.</p>
          </div>
        </div>
      </div>
      <div class="clear">&nbsp;</div>
    </div>
</div>
		<div class="block_close_menu">&nbsp; </div>
	</div>
	<div class="clear">&nbsp;</div>
	<div id="fb-root"></div>
	<a href="javascript:;" id="to_top"><img src="https://scdn.vnecdn.net/ione/i/v12/icons/icon_gototop.png" alt="goto top"/></a>
		
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.js"></script>
    <script src="https://scdn.vnecdn.net/myvne/j/v35/myvne_users_v3.js"></script>
    <script src="https://scdn.vnecdn.net/myvne/j/v35/plugins/vne_v3.js"></script>
	<script language="javascript" type="text/javascript" src="https://scdn.vnecdn.net/ione/j/v52/mouseWhell.js"></script>
	<script language="javascript" type="text/javascript" src="https://scdn.vnecdn.net/ione/j/v52/owl.carousel.min.js"></script>
	<script language="javascript" type="text/javascript" src="https://scdn.vnecdn.net/ione/j/v52/common_v2.js"></script>
	<script language="javascript" type="text/javascript" src="https://scdn.vnecdn.net/vnexpress/restruct/j/v761/interactions/cmt.widget.js"></script>		
	<script type="text/javascript">			
		(function(){
			//Show parser
			if ( typeof(Parser) != "undefined" ) {
				Parser.SITE_URL     = 'https://vnexpress.net';
				Parser.URL          = 'https://scdn.vnecdn.net/vnexpress/restruct/j/v761';
				Parser.FLASH_URL    = 'https://scdn.vnecdn.net/ione/f/v3';
				Parser.SITE_ID      = 1002764;
				Parser.AUTO_PLAY    = 1;
                Parser.RESIZE_ON_FLY = 1;
				Parser.parseAll();
			}								
		})(); 
	</script>
					
		<script type="text/javascript">
			
			(function(){				
				(function(d, s, id) {
				   var js, fjs = d.getElementsByTagName(s)[0];
				   if (d.getElementById(id)) return;
				   js = d.createElement(s); js.id = id;
				   js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.0";
				   fjs.parentNode.insertBefore(js, fjs);
				 }(document, 'script', 'facebook-jssdk'));
				 
			})(); 
		</script>
		
	<!-- Begin bottom xem theo ngay-->
		
		<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,vietnamese,latin-ext' rel='stylesheet' type='text/css'>

	<script type="text/javascript" src="https://s.vnecdn.net/vnexpress/restruct/j/v50/v2/helper/jquery2.inview.js"></script>		
	<script type="text/javascript">
		  
	</script>	
				<div style="position:fixed;top:calc((100% - 600px));left:calc((100% - 1000px)/2 - 170px);z-index:9;display:block">
				<div id='O_PC_Ione_Home_FL_160x600'><script>googTagCode.display.push('O_PC_Ione_Home_FL_160x600');</script></div>
			</div>
			<!-- FloatingBanner -->
			<div style="position:fixed;top:calc((100% - 600px));right:calc((100% - 1000px)/2 - 170px);z-index:9;display:block">
				<div id='O_PC_Ione_Home_FR_160x600'><script>googTagCode.display.push('O_PC_Ione_Home_FR_160x600');</script></div>
			</div>
				
		<!-- code header quang cao---><script>function dE(a,b,c){a.addEventListener?a.addEventListener(b,c,!1):a.attachEvent&&a.attachEvent("on"+b,c)} dE(document,"DOMContentLoaded",function(){var a=document.getElementsByClassName("block_ads_connect");if(0<a.length){a=a[0];var b=!1;if("[object Array]"===Object.prototype.toString.call(dataLayer)&&0<dataLayer.length)for(var c=0;c<dataLayer.length;c++)if(dataLayer[c].pageEmbed&&-1!==dataLayer[c].pageEmbed.indexOf("video")){b=!0;break}if(a&&!b&&(b=a.childNodes||[],5<b.length)){c=b.length-Math.ceil(b.length/2);var d=document.createElement("div");d.setAttribute("id","div-gpt-ad-1564137127170-0");a.insertBefore(d, b[c]);googletag.cmd.push(function(){googTagCode.display.push("div-gpt-ad-1564137127170-0");})}}});</script><!-- end code header quang cao--->
		<div id="trackingvideo"></div>	 
				<div id='O_PC_Ione_Home_SB_1x1'><script>googTagCode.display.push('O_PC_Ione_Home_SB_1x1');</script></div>
			<div id=''><script>googTagCode.display.push('');</script></div>
				<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
		//
    </script> 
		
</body>
</html>
